1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

Strano problema di motore

Discussione in 'BMW Serie 3 E36' iniziata da GiuseppeA, 12 Luglio 2011.

  1. GiuseppeA

    GiuseppeA Amministratore Delegato BMW

    4.229
    1.113
    10 Febbraio 2010
    Reputazione:
    325.403.302
    Autobotte


    Oggi faceva così, tanto per darvi un idea.
     
    Ultima modifica di un moderatore: 17 Luglio 2011
  2. luigi83

    luigi83 Amministratore Delegato BMW

    4.161
    108
    19 Febbraio 2007
    Reputazione:
    4.628
    E36 325 coupè
    come dice nei commenti hai provato a staccare la sonda? se è quella a causare il problema una volta staccata la centralina carbura nuovamente e dovresti risolvere un pò il problema, e poi magari cerchi un pò dai demolitori e la sostituisci.
     
  3. batmobile

    batmobile Presidente Onorario BMW

    16.069
    936
    25 Marzo 2004
    Reputazione:
    241.296
    dalla 02 alla e36.
    Per prima cosa: avviamenti brevi uccidono i motori, l'is poi particolarmente.

    Quindi evita, sposta a mano o fai minimo 15 minuti di moto prima di spegnere.

    Adesso cambia le candele, e fai una volata autostradale, per farla pulire bene a modo

    Imho risolvi al 80% altrimenti permane pulizia corpo farfallato e valvola del minimo, e poi diagnosi.
     
  4. GiuseppeA

    GiuseppeA Amministratore Delegato BMW

    4.229
    1.113
    10 Febbraio 2010
    Reputazione:
    325.403.302
    Autobotte
    Ok, grazie mille, oggi provo.
     
  5. Francesco320

    Francesco320 Amministratore Delegato BMW

    2.793
    28
    12 Gennaio 2008
    Reputazione:
    6.518
    Carretto a 6L
    Seguo con interesse!
     
  6. GiuseppeA

    GiuseppeA Amministratore Delegato BMW

    4.229
    1.113
    10 Febbraio 2010
    Reputazione:
    325.403.302
    Autobotte
    Ragazzi, oggi ho fatto il megatagliandone dal mio mecca!

    Ha cambiato tutti i filtri, compreso quello della benzina, cambio di olio al cambio (scusate il gioco di parole), controllo olio differenziale, che era nuovo, cambio di una specie di tendicinghia rotto (è un affarino che ha due anelli all' estremità, al cui interno c' è una molla. uno degli anelli era ovalizzato), pulizia delle candele, che erano abbastanza nuove e cambio olio motore. Il mio mecca mi aveva consigliato il Fuchs con gradazione 5w40, ma io gli ho fatto mettere il 10w40. Mi ha dato anche un litro per il rabbocco, sulla confezione c'è scritto Synth.0.vis sae 10w40, ma poi dice in basso "olio motore semisintetico multigrado per motori a benzina e diesel".

    Sul retro invece c' è scritto "Olio lubrificante a base sintetica per moderni motori aspirati e tante altre belle cose... Supera le seguenti specifiche: Acea A3/B4; API SL/CF; MB 229.1; VW 500 00/505 00

    Non riesco a capire se sia sintetico o semisintetico, mi aiutate? il codice è 500132461.

    Non fa niente che tra le specifiche non ci sia BMW? perchè il mecca mi ha detto che lo usa per tutte le tedesche ed è ottimo. Ho letto addirittura che sia migliore del castrol...

    Che ne dite?

    Tot 260,00
     
  7. GiuseppeA

    GiuseppeA Amministratore Delegato BMW

    4.229
    1.113
    10 Febbraio 2010
    Reputazione:
    325.403.302
    Autobotte
    Scusate, il codice è inutile, google non lo conosce#-o:lol:
     
  8. Gei Ar

    Gei Ar Secondo Pilota

    818
    25
    7 Dicembre 2010
    Reputazione:
    7.583
    M43
    dire a base sintetica o semisintetico è praticamente la stessa cosa.

    generalmente i 10w40 sono semisintetici, i 15w40 sono minerali, quelli con uno spettro maggiore (5w40, 10w50, 5w50, 10w60 ecc...) sono 100% sintetici.

    sulla maggior parte dei motori a benzina aspirati va bene un buon 10w40.

    io comunque, scusa la schiettezza, non mi farei tutte queste domande, direi che nella tua situazione l'olio è l'ultimo dei problemi...
     

Condividi questa Pagina