1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. Sostieni il forum! Iscriviti al BMWpassion vClub e avrai avatar speciale e rimozione della pubblicità! Clicca Qui!

SENSORI POSTERIORI

Discussione in 'Estetica ed interni BMW' iniziata da CLAUDIOR., 7 Agosto 2004.

  1. CLAUDIOR.

    CLAUDIOR. Aspirante Pilota

    6
    0
    22 Luglio 2004
    Reputazione:
    10
    BMW 330 D TOURING
    Ciao a tutti.
    Ho un piccolo problema. Vorrei sapere se a qualcuno è già capitato ed eventualmente avere qualche dritta prima di andare dal Concessionario.
    Da qualche giorno non mi funzionano più i sensori posteriori per il parcheggio. O meglio quando inserisci la retromarcia parte il cicalino per qualche secondo (come se ci fosse un ostacolo) poi si spegne e più nulla.
    Può sembrare un stupidaggine, ma quando ci si abitua a certe comodità (in fase di posteggio), se poi vengono a mancare ......
    Ho controllato (almeno ad occhio) i 4 sensori non presentano danni.
    Sapete per caso dove è la centralina che comanda questo accessorio? se per caso si fosse staccato qualche filo....
    Nuovamente saluti a tutti e grazie a chi mi da' qualche indicazione.
     
  2. Luca318

    Luca318 Presidente Onorario BMW

    16.582
    116
    20 Novembre 2003
    Reputazione:
    12.692
    ///M3 E36 Individual
    premetto che sono completamente ignorante in materia.. ma presumo che se si fosse staccato qualche filo non partirebbero neanche... :rolleyes:

    ma non è ancora in garanzia l'auto per caso? se lo è vai a rompergli i @@ in concessionario :mrgreen:
     
  3. sonic

    sonic Direttore Corse

    2.338
    14
    4 Febbraio 2004
    Reputazione:
    53
    330 ex cd now ///M
    Re: SENSORI POSTERIORI

    E' un argomento che mi interessa in quanto io non li ho ma li avevo sulla vecchia 323 e li ho comperati per montarli su questa attuale...
    A quanto so io la centralina si dovrebbe trovare dietro al cassettino portaoggetti a sinistra del volante...
    Per quanto ne so qualche volta quel lavoro li me lo faceva anche sulla 323 ma era dovuto a dello sporco (a me a volte pure invisibile) accumulato sulle "lenti" dei sensori... hai provato a pulirli a fondo?
     
  4. Luca318

    Luca318 Presidente Onorario BMW

    16.582
    116
    20 Novembre 2003
    Reputazione:
    12.692
    ///M3 E36 Individual
    ho una domanda anch'io.. i sensori veri e propri sono quei "tondi" di plastica visibili sui paraurti vero? io li trovo tremendamente antiestetici... mi pare che esistano anche dei sistemi da montare all'interno dei fanali... in bmw non potevano sprecarsi a mettere questi che sono decisamente meno sgradevoli all'occhio? o hanno particolari controindicazioni?
     
  5. TheD

    TheD Presidente Onorario BMW

    10.726
    574
    16 Maggio 2004
    Reputazione:
    37.543
    ex Z4 SDrive 35is - ex M3 E92
    A volte può succedere che si stacchi il jack di collegamento dei sensori. Infatti tutti e 4 i sensori sono collegati con un'unica presa a dire il vero molto ma molto carogna da reinserire. Mi faceva la stessa cosa appena ripresa la mia vecchia touring dopo un paraurti nuovo rimesso da carroziere...........aveva dimenticato di collegare i sensori :biggrin:
     
  6. DESHI BASARA

    DESHI BASARA Presidente Onorario BMW

    20.024
    1.312
    10 Giugno 2004
    Reputazione:
    328.526
    MB B200CDI
    quoto, penso che il problema possa davvero essere questo!
     

Condividi questa Pagina