1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

DISPERATO..... la mia E36 è ferma ai box!!! AIUTATEMI

Discussione in 'BMW Serie 3 E36' iniziata da MISTER_OK, 1 Maggio 2009.

  1. Racer

    Racer Direttore Corse

    1.531
    34
    20 Settembre 2008
    Reputazione:
    729
    BMW M3 Dopata + pantere varie!

    Guarda...l'impianto stereo non pregiudica lo scaricarsi della batteria,a meno che tu non lo vada a lasciar acceso!
    Una dispersione o assorbimento di corrente è ben diverso!
    sicuro di non aver navigatori satellitari,letteri cd/dvd che rimangon anche con lo stereo acceso , con il loro led acceso?
     
  2. sardos69

    sardos69 Presidente Onorario BMW

    9.022
    591
    15 Dicembre 2007
    Reputazione:
    322.820
    Sport
    come diceva francesco molte volte capita che il relè della pompa banzina rimane eccitato e quindi in una notte ti scarica la batteria ,prova a fare il ponte ....
     
  3. Francesco320

    Francesco320 Amministratore Delegato BMW

    2.793
    28
    12 Gennaio 2008
    Reputazione:
    6.518
    Carretto a 6L
    L'impianto stereo lo hai da un giorno?Dai non credo sia dispersione il problema,se no sono i relè è di sicuro la batteria,avendo un'impianto potente come dici ad ogni basso sparato la batteria tende a scaricarsi e poi a ricaricarsi di conseguena con l'alternatore dell'auto.Questo fa si che la batteria lavori con alti e bassi di corrente che provocano un usura precoce della stessa.Questo fenomeno lo puoi attutire con un condensatore.
     
  4. MISTER_OK

    MISTER_OK Secondo Pilota

    788
    14
    5 Febbraio 2009
    Reputazione:
    273
    BMW Z4
    domani appena riesco provo a fare il ponte:wink::wink::wink: ma nel caso col ponte L auto va in moto, come faccio poi a impedire che la batteria non mi si TORNI A SCARICARE??? perchè anche ammesso che io ne metta una nuova magari per lo stesos problema per cui mi si è scaricata questa mi si scaric anche quella nuova....](*,)
     
  5. MISTER_OK

    MISTER_OK Secondo Pilota

    788
    14
    5 Febbraio 2009
    Reputazione:
    273
    BMW Z4
    Allora ragazzi ho appena aperto la scatola fusibili mentre la chiave era girata e la macchina tentava INVANO di mettersi in moto..... i fusibili che fanno rumore sono i 3 più a destra all' interno della scatola, per interci 2 hanno sopra la scritta ABS e l' altro è di colore verde chiaro, ho inoltre notato che quando cerco di mettere in moto la macchina, mi si ACCENDE SUL CRUSCOTTO LA SPIA "ABS" :eek::eek::eek:
     
  6. sardos69

    sardos69 Presidente Onorario BMW

    9.022
    591
    15 Dicembre 2007
    Reputazione:
    322.820
    Sport
    non insistere che va ha finire che guasti qualche centralina....
     
  7. MISTER_OK

    MISTER_OK Secondo Pilota

    788
    14
    5 Febbraio 2009
    Reputazione:
    273
    BMW Z4
    RAGAZZI problema risolto, oggi sono andato a comprarmi una BATTERIA NUOVA 80 AH l' ho messa ed è partita senza problemi e senza nessun rumore dei fusibili......meno male:biggrin::biggrin::biggrin:




    Quello che mi lascia turbato è come abbia fatto una batteria QUASI NUOVA a scaricarsi nel giro di una notte:eek::eek::eek: e come mai facevano rumore i fusibili:eek:



    vabbè, meno male problema risolto....:mrgreen:
     
  8. sardos69

    sardos69 Presidente Onorario BMW

    9.022
    591
    15 Dicembre 2007
    Reputazione:
    322.820
    Sport
    non sono i fusibili ma il relè della pompa della benzina,se ti rimane eccittato ti scarica anche questa in una notte.....
     
  9. MISTER_OK

    MISTER_OK Secondo Pilota

    788
    14
    5 Febbraio 2009
    Reputazione:
    273
    BMW Z4

    Grazie mille per i consigli ;).....ma come faccio a sapere se è rimasto eccitato oppure e tornato normale???](*,)
     
  10. sardos69

    sardos69 Presidente Onorario BMW

    9.022
    591
    15 Dicembre 2007
    Reputazione:
    322.820
    Sport
    spegni la macchina in un posto silenzioso e ascolta se senti il ronzio della pompa...zzzzzzzzzzz ho dove sono i fusibili qualche rumore strano...te lo dico perche e sucesso anche a me su l'altra macchina.....
     
  11. MISTER_OK

    MISTER_OK Secondo Pilota

    788
    14
    5 Febbraio 2009
    Reputazione:
    273
    BMW Z4

    ma se magari cambio il fusibile della pompa benzina potrebbe essere una soluzione per stare più tranquillo??? tu sapresti indicarmi qual' è e dove e posizionato?:-k
     
  12. sardos69

    sardos69 Presidente Onorario BMW

    9.022
    591
    15 Dicembre 2007
    Reputazione:
    322.820
    Sport
    il problema non e il fusibile,ma il relè in se stesso che rimane incollatto,adesso non so dove sia posizionato e quale sia sul tuo modello,provo a dare un occhiata ....
     
  13. MISTER_OK

    MISTER_OK Secondo Pilota

    788
    14
    5 Febbraio 2009
    Reputazione:
    273
    BMW Z4
    ok ti ringrazio molto per gli aiuti :wink::wink::wink: allora proverò a sentire se sento strani ronzii, nel caso cambierò il relè.... tu nella tua macchina avevi cambiato il relè oppure ti si era messo a posto da solo???:rolleyes:
     
  14. sardos69

    sardos69 Presidente Onorario BMW

    9.022
    591
    15 Dicembre 2007
    Reputazione:
    322.820
    Sport
    no ho sostituito il relè perche a volte funzionava e a volte rimaneva inserito , per 30,00 euro circa lo preso nuovo.....
     
  15. MISTER_OK

    MISTER_OK Secondo Pilota

    788
    14
    5 Febbraio 2009
    Reputazione:
    273
    BMW Z4
    ok ho capito GRAZIE ancora:wink::wink::wink: ma mi consigli di sentire se fa "il ronzio" a macchina spenta e non quando l' accendo vero??? al tuo lo sentivi sempre il ronzio??:rolleyes:
     
  16. sardos69

    sardos69 Presidente Onorario BMW

    9.022
    591
    15 Dicembre 2007
    Reputazione:
    322.820
    Sport
    si a macchina spenta e a quadro spento ...si il ronzio lo senti sempre..
     
  17. MISTER_OK

    MISTER_OK Secondo Pilota

    788
    14
    5 Febbraio 2009
    Reputazione:
    273
    BMW Z4

    Gentilissimo:wink::wink::wink: grazie ancora per i consigli:biggrin:
     
  18. sardos69

    sardos69 Presidente Onorario BMW

    9.022
    591
    15 Dicembre 2007
    Reputazione:
    322.820
    Sport
    hai provato?
     
  19. MISTER_OK

    MISTER_OK Secondo Pilota

    788
    14
    5 Febbraio 2009
    Reputazione:
    273
    BMW Z4

    SI, allora ho aperto il cofano, ho aperto la scatola porta relè.....ho sentito con accuratezza e NESSUN RUMORE O RONZIO, ho anche acceso il motore, spento il motore e provato a riascoltare e nullla, nessun rumore....8-[
     
  20. sardos69

    sardos69 Presidente Onorario BMW

    9.022
    591
    15 Dicembre 2007
    Reputazione:
    322.820
    Sport
    allora sei apposto hai sentito la pompa se ronza a quadro spento?...verifica anche che non hai delle apparecchiature che rimangono in stan-by,quando spegni la macchina...son contento che hai risolto...=D>:wink:
     

Condividi questa Pagina