BMW X1 F48 - Avaria Gruppo Motore. E' possibile proseguire la marcia. | BMWpassion forum e blog
  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

BMW X1 F48 Avaria Gruppo Motore. E' possibile proseguire la marcia.

Discussione in 'BMW X1 F48' iniziata da scisc, 18 Gennaio 2019.

  1. scisc

    scisc Aspirante Pilota

    4
    0
    28 Ottobre 2015
    Reputazione:
    10
    BMW X1
    Buonasera a tutti gli utenti. Volevo chiedere un consiglio circa un problema che ho sulla mia X1 F48 (11/2015) s1.8d.
    Come successo già per altre vetture BMW qualche tempo fa la macchina ha iniziato a darmi l'avviso "Avaria Gruppo Motore.......", e a farmi proseguire togliendomi potenza al motore. Spegnendo e riaccendendo l'auto, tutto tornava normale. Io per un po' ho lasciato perdere, fino a che settimana scorsa dopo il primo solito avviso e la conseguente diminuzione di potenza, il motore entrando diciamo in "super protezione" mi si ferma in mezzo alla strada. Accostando con l'inerzia della marcia, spengo, riaccendo e si riparte.
    Sono andato da un primo meccanico, diagnostica "pressione insufficiente del gasolio", mi smonta la pompa, dice essere perfetta senza limatura di ferro dentro, mi cambia il filtro del gasolio che era pieno e mi manda via. Dopo un giorno torna il problema.
    Oggi la porto in BMW, mi dicono di cambiare la pompa di alta pressione, fuori garanzia 1900 €.
    Avete qualche consiglio da darmi? Secondo voi questa costosissima operazione risolverà il problema?

    Grazie in anticipo.

    Marco
     
  2. SigBoris

    SigBoris Secondo Pilota

    728
    211
    25 Gennaio 2014
    Reputazione:
    787.872
    X3 3.0D 2004
    Senza codice errore è difficile capire cosa possa essere.
    Cmq,in ogni caso la pompa la rigeneri e spendi molto meno.
     
  3. Marcello69

    Marcello69 Aspirante Pilota

    26
    19
    3 Luglio 2018
    Genova
    Reputazione:
    106.703
    BMW X1 16d XLine
    Ciao,
    Prima di cambiare o rigenerare la pompa, un controllino al sensore che misura la pressione del carburante lo farei... sempre che non sia già stato fatto.
    A volte si guasta anche quello e sarebbe un delitto rendersene conto dopo avere fatto lo spesone della pompa alta pressione!
    Ciao a tutti
     
    A Fabietto27 e Charly12 piace questo messaggio.
  4. acatuz93

    acatuz93 Aspirante Pilota

    1
    1
    16 Febbraio 2020
    Savona
    Reputazione:
    0
    X1 18d xdrive F48
    Buonaseria, ho avuto anche io questo problema. Pochi minuti dopo l'accensione della macchina (4-5 min) con temperature sotto zero o molto bassa max 2-3gradi compare lo stesso messaggio e da diagnosi BMW l'errore è di pressione insufficiente nel rail. Il concessionario dice di sostituire la pompa di alta pressione perchè "di solito è quella" ma non sono sicuri. mi hanno già fatto cambiare valvola di regolazione (550 euro)... nessun cambiamento si comporta allo stesso modo sempre e solo a pochi minuti dall'accensione e temp basse, se ci sono più di 10 gradi non da nessun problema.
    Come ha risolto lei?
    Grazie
     
    A Charly12 piace questo elemento.
  5. wewwo

    wewwo

    11.893
    1.940
    19 Febbraio 2016
    Mediolanum
    Reputazione:
    248.209.751
    BMW X3 (F25) Xdrive 2.0d
    Gentile utente @acatuz93 :biggrin:,

    prima di iniziare a postare sul forum è sempre gradita la presentazione nell'apposita sezione:
    https://www.bmwpassion.com/forum/forums/mi-presento-io-e-la-mia-bmw.17/
    Abbiamo anche a disposizione un facsimile per agevolare i nuovi utenti:
    https://www.bmwpassion.com/forum/threads/facsimile-mi-presento-io-e-la-mia-bmw.328544/
    Ti sarà dato il gentile benvenuto e sarai messo a conoscenza del Regolamento, Condizioni d'uso, la funzione "cerca", il tutorial per inserire le foto ecc.

    Buona permanenza su BMWpassion Forum :biggrin:
     
  6. ragome

    ragome Kartista

    81
    84
    4 Ottobre 2017
    NAPOLI
    Reputazione:
    12.225.167
    X1 18d XDrive XLine autom
    Buon giorno a tutti, e' capitato anche a me! Ieri in autostrada, spostamento per causa di forza maggiore visto il giustificato blocco, messaggio di "avaria gruppo motore" calo di potenza e impossibilita' di superare i 2000 giri. Stranamente pero' il computer di bordo, interrogato poco dopo, non segnalava alcuna anomalia. Giunto a destinazione ho spento l'auto per poi riprenderla dopo una mezz'ora, e tutto e' tornato normale. Cosa potrebbe essere successo, secondo voi e' il caso di segnalarlo in officina?
     
  7. Fabietto27

    Fabietto27 Amministratore Delegato BMW

    3.269
    4.447
    10 Maggio 2009
    Reputazione:
    264.133.452
    X3G01MSport30D
    Dovrebbe essere il solito sensore sulla EGR...mio zio ne ha già cambiati due.Il secondo è di tipo modificato e non dovrebbe più dare problemi.Ma anche il capo officina non si è sbilanciato visto che era uno dei primi che montava.
     
    A ragome e Charly12 piace questo messaggio.
  8. ragome

    ragome Kartista

    81
    84
    4 Ottobre 2017
    NAPOLI
    Reputazione:
    12.225.167
    X1 18d XDrive XLine autom
    Ma tuo zio quando e' andato in officina aveva l'auto che segnalava l'anomalia?
    La cosa strana che a me pur avendo tagliato la potenza al motore, non segnalava nulla. Poi alla riaccensione il problema e' sparito.
    Spero non accada più, e se dovesse, dovrei andare in officina senza spegnere l'auto, cosi' il problema e' rilevabile anche senza la segnalazione di avaria sul computer di bordo.
    P.S. sai quanto costa l'eventuale sostituzione del sensore EGR? Grazie
     
  9. Alligator

    Alligator Primo Pilota

    1.291
    35
    29 Dicembre 2008
    Reputazione:
    159.890
    X1 F48 18d xDrive - Mini Countryman SE
    Oltre al caso EGR, che non conosco, il problema può essere legato all'acqua nel gasolio. Mi è successo nel passato con una 320d. Porta a dover sostituire la pompa ad alta pressione e sono un bel po' di €€€ e se grave può danneggiare anche gli iniettori. Il meccanico può controllare il filtro del gasolio se ci trova acqua, potrebbe essere quello il problema.Da allora faccio sempre il pieno e pago con carta di credito perché i benzinai sono assicurati per questi casi.
     
    A Charly12, Gigi63 e ragome piace questo elemento.

Condividi questa Pagina