BMWpassion | BMWpassion forum e blog
  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
BMWpassion
Ultime Attività:
2 Marzo 2008
Registrato:
12 Novembre 2002
Messaggi:
80.865
Mi Piace Ricevuti:
9

Condividi questa Pagina

BMWpassion

Presidente Onorario BMW

BMWpassion è stato visto:
2 Marzo 2008
    1. Cosimo BMWX5
      Cosimo BMWX5
      Buongiorno.... Ho visto le discussioni riguardante il mio attuale problema al mio bmw x5 e70. Ma gli utenti presenti nella discussione non sino all'attivo dal 2013.... Potresti darmi un consiglio perfavore? Mi sta facendo uscire pazzo
    2. Mp84
      Mp84
      salve ho una bmw x5 e70 3.0 d del 2007 ho fatto un incidente e ho sostituito tutto il kit airbag compreso di cruscotto
      ora la macchina parte ma la strumentazione e' morta a dimenticavo ho ripristinato pure la centralina airbag e sostituito il cavo positivo della batteria
      qualcuno saprebbe aiutarmi a risolvere questo enigma sono disperato vi ringrazio in anticipo saluti
      1. wewwo
        wewwo
        21 Ottobre 2022
    3. Francesco De Fazio
      Francesco De Fazio
      Buongiorno vorrei fare una domanda io ho una bmw 318 gt f34 ho il mio display idrive che qualche volta si spegne da solo e dopo un po' si riaccende. Sapete se si rischia qualcosa?
      1. wewwo
        wewwo
        12 Ottobre 2022
    4. Raffo13
      Raffo13
      Buongiorno, sto valutando l'acquisto di una M3 E46, per caso sapresti indicarmi cosa controllare nello specifico prima di procedere all'acquisto? oppure eventualmente indirizzarmi verso qualche possessore per una consulenza, grazie mille!
      1. wewwo
        wewwo
        5 Ottobre 2022
    5. Antonino porcello
      Antonino porcello
      Salve i,son possessore di una BMW f31 318d 143cv motore n47 del 2013 ,sarei interessato a montare il modulo cntech CR7 pro,lo stavo cercando usato,qualcuno per caso lo vende???
      1. A Franco62 piace questo elemento.
    6. PassioneBMWmsport
      PassioneBMWmsport
      Buongiorno, la mia bmw 530d del 2005 ha un buco dentro il baule centrale vi lascio un link così potete vederlo, a cosa può servire secondo voi? Se ci va un adattore quale deve essere? Grazie a chi risponderà. https://images.app.goo.gl/hkgo974PGGkv1ZUz7
      1. A Franco62 piace questo elemento.
    7. Asio
      Asio
      Salve sono nuovo nel forum problema sulla mia BMW 320d Futura E90 2007 235.000 km. A macchina chiusa il tasto Start/Stop resta acceso e le centraline non entrano in modalità sleep; l'assorbimento della batteria oscilla da 3 a 5 Amp scaricando la batteria. Staccando le centraline che comandano l'elettronica del motore, situate dietro il box dei fusibili, l'assorbimento cala a circa 1 Amp.
      1. lucatorino320d
        lucatorino320d
        SE TI INTERESSA POSSO VENDERTI IL TASTO STAR & STOP PARI AL NUOVO A 20€ +SPEDIZIONE
        3 Maggio 2022
    8. Stiube
      Stiube
      Sono nuovo, non riesco ad avviare discussioni....
    9. Luca777
      Luca777
      Ciao sareste così gentili da spiegarmi passo passo nella codifica come faccio a togliere il blocco video durante la marcia? Ho una bmw x3 G01 2018.

      Grazie!!
    10. Aiman e92
      Aiman e92
      buongiorno, io possiedo una 320d coupè e92 ho un problema ti questo tipo
      appena preso la macchina si è accesa la spia airbag sono andato in centro diagnosi per cancellare l'errore e mi hanno detto che non riescono a collegarsi con la macchina.
      ho provato a controllare fusibili e fili dalla presa obd ma sembra tutto ok collego l'interfaccia obd si alimenta e si accende ma non riconosce la macchina?
      grazie.
    11. Bmwxsempre84
      Bmwxsempre84
      Ciao buongiorno sono nuovo del forum
      Possiedo una 330d e90 ed ho un problema al Mac professional quando avvio il motore,in pratica si vede male per circa 10 secondi o meno per poi riprendersi
      La cosa strana che succede solo all’avvio del motore
      Potresti darmi qualche suggerimento
      Grazie
    12. maria89_
      maria89_
      Ciao,
      ho un piccolo problema con la mia Mini.
      Ho una Mini Cooper D, del 2014, ho cambiato le pile del telecomando, e nonostante questo, quando entro in macchina mi dice che sono da sostituire e per di più non mi si chiude più la portiera :(
      Mi puoi aiutare?
    13. Antonino Rabboni
      Antonino Rabboni
      Ho avuto un problema una settimana fa..mentre camminavo mi si è accesa la spia dde..spengo la macchina e non vuole più partire..cambio subito tutto per quanto riguarda la fornitura di gasolio al motore, metto quattro iniettori già revisionati..registriamo tutto con il computer però la macchina non parte..cosa posso fare adesso o persino cambiato il flauto con i due sensori di pressione..ho cambiato il filtro gasolio
    14. cisternino
      cisternino
      potete aiutarmi a trovare un cic completo per una bmw e81
    15. mad.5
      mad.5
      Ciao volevo chiedere 2 giorni fa ho fatto lavare i interni della mia bmw 520d touring non lo so ma ho notato che il display dove indica la temperatura e la velocità del aria vicino alla manopola della aria mi sembra come che ha tolto la sfumatura del display,e possibile?
      Qualcuno sa come potrei fare avere di nuovo quella patina sfumata sul display. grazie
      1. wewwo
        wewwo
        4 Aprile 2021
    16. Tigrebianca
      Tigrebianca
      Auto sempre tagliandata alla BMW ma la manutenzione al cambio mai fatta !! Ora mi dice che devo cambiarlo !!
    17. Tigrebianca
      Tigrebianca
      Premetto che non ho mai avuto problemi al cambio.
    18. Tigrebianca
      Tigrebianca
      Buonasera ,volevo domandare cortesemente se un iscritto al forum era mai capitato l'errore 420201 sul cambio automatico:
      Frizione di esclusione del convertitore di coppia : slittamento troppo elevato .
      Si è accesa la spia arancione del gruppo motore sul display della mia X1 18d 2016 (170.000km)che indicava che l'intera potenza del gruppo motore non era disponibile .
      Grazie
      Alessandro
    19. Kekko89
      Kekko89
      Ciao mi potresti aiutare ho un problema con la mia bmw e90 320d!!! A motore freddo la macchina tira bene a motore caldo se accelero affondo la macchina va su di giri lentamente invece se accelero fino a metà la macchina tira bene in più avvolte mi si esclude la turbina.. Cosa potrebbe essere?
    20. olly c
      olly c
      buona sera
  • Sto caricando...
  • Sto caricando...
  • Firma

    BMWpassion - Il punto d'incontro degli appassionati BMW
  • Sto caricando...