X3 E83 2.0d problema temperatura acqua | BMWpassion forum e blog
  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

X3 E83 2.0d problema temperatura acqua

Discussione in 'BMW X3 E83' iniziata da thehobbit, 12 Dicembre 2012.

  1. thehobbit

    thehobbit Kartista

    231
    7
    5 Settembre 2007
    Reputazione:
    257
    F31 316d
    Ciao a tutti,
    da qualche tempo avevo notato che la temperatura dell'acqua faceva molta fatica a salire, e in più, da macchina finalmente calda, percorrendo una discesa la temperatura scendeva, anche di un paio di tacche.
    Ho portato la macchina dal meccanico (generico, non BMW), che ha confermato quello che pensavo anche io: termostato rimasto bloccato in apertura.
    Ha ordinato il pezzo nuovo in BMW, e ieri è stato sostituito; 60€ di pezzo, 30€ di manodopera e 20€ per 4 litri di liquido di raffreddamento, per un totale di 110€.
    Stamattina l'ho ripresa, ed ho notato un leggero miglioramento nel salire della temperatura, ma secondo me ci mette ancora troppo tempo. Ho calcolato che per far arrivare l'indicatore a metà ci sono voluti circa 15 minuti e 15 km di strada, con una temperatura esterna di 2 gradi.
    Quello che mi fa pensare che non sia stato solo un problema di termostato è che dopo che l'indicatore della temperatura si era assestato da circa 5 minuti a metà, ho affrontato un tratto in discesa di un paio di km (temperatura esterna 1 grado), e l'indicatore è sceso di mezza tacca.
    Da quello che mi ricordo, non mi pare di aver mai notato un simile comportamento prima, posso non aver mai buttato l'occhio sull'indicatore in casi simili a questo, ma non mi pare troppo normale.
    C'è qualcos'altro che devo far controllare? Consigli?
    Dimenticavo, è una 150cv, da reaoem mi dice che il motore è il M47N2 ed è stata prodotta il 06/2007.
    Grazie!
     
  2. fetr

    fetr Presidente Onorario BMW

    8.562
    1.216
    20 Ottobre 2005
    Reputazione:
    176.684.261
    430i cabrio MSport & E30 323i
    da quello che ho letto in giro il motore dovrebbe avere 2 termostati uno radiatore e uno egr. Magari ti ha sostituito quello sbagliato
     
  3. antonio72

    antonio72 Kartista

    124
    1
    29 Agosto 2009
    Reputazione:
    10
    x3 2.0d eletta argento
    anche io noto lo stesso problema da un paio di giorni... con in più l'ccensione della malefica spia gialla motore... l'autodiagnosi dicesa debimetro.... boh
     
  4. thehobbit

    thehobbit Kartista

    231
    7
    5 Settembre 2007
    Reputazione:
    257
    F31 316d
    Si, avevo letto anche io questa cosa dei due termostati, riferita ai vari modelli E46. Nel caso del mio motore però dove starebbe quest'altro termostato?
     
  5. fetr

    fetr Presidente Onorario BMW

    8.562
    1.216
    20 Ottobre 2005
    Reputazione:
    176.684.261
    430i cabrio MSport & E30 323i
    nello stesso posto dove sta nell'E46... se cerchi il tread mi pare ci fosse tutto descritto
     
  6. thehobbit

    thehobbit Kartista

    231
    7
    5 Settembre 2007
    Reputazione:
    257
    F31 316d
    Leggendo tutta la discussione sulla E46 (http://www.bmwpassion.com/forum/showthread.php?142206-problema-temperatura-acqua), le parti da sostituire, in base a questo schema

    [​IMG]

    sarebbero la 5 (termostato con tubo di raccordo) e la 8 (termostato per raffreddamento AGR).

    Nel caso della E83, lo schema è questo

    [​IMG]

    sembrerebbe rimasta solo la 4 (termostato con tubo di raccordo), perché la 1 è la pompa, la 9 è solo un raccordo, le altre parti sono minuterie.

    Non la trovo nemmeno sullo schema dell'impianto di aspirazione AGR (D11&mospid=49504&btnr=11_3327&hg=11&fg=40" target="_blank">http://realoem.com/bmw/showparts.do?model=PD11&mospid=49504&btnr=11_3327&hg=11&fg=40)

    [​IMG]

    Può darsi che in questo motore non ci sia più?
     
  7. fetr

    fetr Presidente Onorario BMW

    8.562
    1.216
    20 Ottobre 2005
    Reputazione:
    176.684.261
    430i cabrio MSport & E30 323i
    potrebbe essere...
     
  8. thehobbit

    thehobbit Kartista

    231
    7
    5 Settembre 2007
    Reputazione:
    257
    F31 316d
    Ultima modifica di un moderatore: 12 Dicembre 2012
  9. thehobbit

    thehobbit Kartista

    231
    7
    5 Settembre 2007
    Reputazione:
    257
    F31 316d
    Cambiata sabato mattina, costo 35€, circa 10 minuti di lavoro.

    La temperatura sembrerebbe essersi stabilizzata, affrontando le discese non l'ho più vista diminuire. Da tenere conto però che le temperature esterne sono superiori di almeno 5 gradi rispetto alla settimana scorsa.

    Mi riservo di verificare in condizioni più critiche.

    Grazie!
     
  10. ivo46

    ivo46 Aspirante Pilota

    1
    0
    23 Dicembre 2012
    Chiusi
    Reputazione:
    10
    Bmw 420i gran coupe xdrive
    Devo anch'io ringraziarVi tutti poichè, avendo il problema della temperatura lenta a salire anche dopo la sostituzione de3l temostato principale, ho sostituito da solo il termostato del sistema EGR dopo averlo acquistato su eBay ed il problema è completamente risolto. Ma lo strano è che ho fatto il tutto malgrado il parere negativo del mio meccanico e del capo officina della locale conc. BMW che asserivano che il termostato EGR non c'entrava niente !!!!!!!! Alla faccia della professionalità.
     
  11. il_Conte

    il_Conte Presidente Onorario BMW

    12.384
    409
    13 Aprile 2008
    Reputazione:
    677.012
    nessuna
    Certo che centra !

    fatto bene a metterlo !
     
  12. peppinoxy74

    peppinoxy74 Aspirante Pilota

    17
    3
    22 Febbraio 2013
    Taranto
    Reputazione:
    13.584.992
    X3 2.0d E83
    Riapro la discussione per chiedere un chiarimento . Ho il medesimo problema e voglio cambiare in autonomia il termostato EGR . Ma a voi l aria calda in auto arrivava comunque ?
     
    A wewwo piace questo elemento.

Condividi questa Pagina