Verifica livello idroguida acceso o spento? | BMWpassion forum e blog
  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

Verifica livello idroguida acceso o spento?

Discussione in 'BMW Serie 3 E46' iniziata da (marzo), 1 Febbraio 2011.

  1. (marzo)

    (marzo) Presidente Onorario BMW

    17.484
    2.104
    20 Marzo 2010
    Reputazione:
    540.714.813
    bmw 116i-ex bmw E46
    Ciao a tutti,scusate ma ho un problema urgente che non so risolvere(nemmeno nelle varie discussioni ho trovato risposta)
    Stasera mia moglie è tornata con l'auto che si lamentava...

    ho controllato e sicuramente manca un po d'olio del servosterzo.
    la domanda è questa: essendo sprovvisto del manuale ho provato a guardare.
    sotto al tappo c'è una specie di astina conica,pare che abbia 2 tacche,ma non riporta scritte tipo MIN -MAX.
    il livello è comunque sotto questa astina(sempre sia un astina per misurare il livello)

    tale livello va verificato:
    -a motore spento?
    -a motore acceso?
    -o come l'audi,a motore appena spento da 20 secondi?
    -con le ruote dritte?
    aiutatemi,domattina mi serve l'auto x lavoro,ma così non posso partire,mi fotto la pompa del servo..
    vi ringrazio già da ora:wink:
     
  2. zipfer

    zipfer Secondo Pilota

    759
    32
    11 Febbraio 2006
    Reputazione:
    5.559
    330cd e46 cabrio all season
    macchina spenta il livello deve stare tra le tacche a caldo al massimo....
     
  3. (marzo)

    (marzo) Presidente Onorario BMW

    17.484
    2.104
    20 Marzo 2010
    Reputazione:
    540.714.813
    bmw 116i-ex bmw E46
    vai zipfer,meno male,sai com'è...

    se sbaglio e ne metto troppo mi sa che sforzo la pompa.

    se è poco non posso capire se il difetto è quello.(spero proprio di sì, altrimenti domani sono a piedi..)
     
  4. Il TONYM

    Il TONYM Guest

    Reputazione:
    0
    .
     
    Ultima modifica di un moderatore: 17 Novembre 2019
  5. steve.323

    steve.323 Kartista

    185
    3
    7 Ottobre 2009
    Reputazione:
    127
    bmw 323 ci
    prendilo originale bmw costa 12 euro al litro...ne metti al max 2-300 ml... te ne rimane di scorta... + k altro con il fatto che mancava olio, nn ti faceva un po di casino la pompa??
     
  6. (marzo)

    (marzo) Presidente Onorario BMW

    17.484
    2.104
    20 Marzo 2010
    Reputazione:
    540.714.813
    bmw 116i-ex bmw E46
    faceva rumore sì..è da quello che si è accorta mia moglie...

    non esiste l'olio bmw...è una fabbrica che lo produce per la bmw......

    comunque già risolto, Dextron ATF rosso.

    Grazie a Tutti:wink:
     
    Ultima modifica di un moderatore: 2 Febbraio 2011
  7. coals

    coals Presidente Onorario BMW

    5.320
    229
    9 Dicembre 2007
    Viterbo
    Reputazione:
    166.222
    320d E46 150 cv 11/2001 Berlina
    allora mancava davvero... ](*,)

    ero convinto il problema fosse altrove.

    indaga però perchè l'hai perso.

    son contento che è finito tutto per il meglio! :wink:
     
  8. (marzo)

    (marzo) Presidente Onorario BMW

    17.484
    2.104
    20 Marzo 2010
    Reputazione:
    540.714.813
    bmw 116i-ex bmw E46
    qualcosa deve esserci,infatti la zona sotto la pompa servo è umida,come se la pompa trasudasse,,,,

    anche l'alternatore che è sotto è umido.

    lo avevo già notato l'estate scorsa al tagliando, e avevo asciugato tutto per bene per quantificare l'entità...

    ci mette parecchi mesi a ritornare umida la zona.

    evidentemente la perdita deve essere costante e quasi nulla.

    ho controllato tubazione e raccordi,ma mi sembrano buoni,

    è come se il trasudo provenisse dalla pompa,solo che se la asciughi per scoprire dove perde non risolvi,perchè dovresti accendere e stare 1anno a guardare tanto piccola deve essere

    booh#-o
     
  9. Il TONYM

    Il TONYM Guest

    Reputazione:
    0
    .
     
    Ultima modifica di un moderatore: 17 Novembre 2019
  10. (marzo)

    (marzo) Presidente Onorario BMW

    17.484
    2.104
    20 Marzo 2010
    Reputazione:
    540.714.813
    bmw 116i-ex bmw E46
    è la prima cosa che ho pensato anch'io,ma purtroppo non è così(credo)

    il trasudo è visibile anche sul corpo della pompa,più in alto di dove si innesta la tubazione, se colasse il liquido la parte alta dovrebbe rimanere asciutta.

    a meno che nel tubo vi sia olio in pressione,in quel caso magari viene spruzzato vaporizzato un pò dappertutto...

    non ho avuto modo di controllare,anche perchè come dicevo se pulisci la zona sembra che non perda proprio.

    in effetti il livello era basso,ma ci mette magari 1 anno o 2 a calare...

    i tubi non sono cotti..

    mah..#-o

    ho guardato un pò e mi sembra(era sera ed ero in strada)che la pompa sia come divisa in 2(sentendo col dito si avverte come uno scalino)se è così vi è sicuramente una guarnizione.magari trafila da lì.

    dovrei trovare il tempo per guardargli addosso,ma significa magari smontare tutto,quindi sarebbe poi da fare anche un altro lavoro(cinghie,cuscinetto tendicinghia e magari pure pompa acqua...)

    in questo periodo non ho il tempo..
     

Condividi questa Pagina