tubicini di sfiato condensa fari | BMWpassion forum e blog
  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

tubicini di sfiato condensa fari

Discussione in 'BMW Serie 3 E46' iniziata da (marzo), 16 Marzo 2011.

  1. (marzo)

    (marzo) Presidente Onorario BMW

    17.474
    2.078
    20 Marzo 2010
    Reputazione:
    467.895.838
    bmw 116i-ex bmw E46
    ciao a tutti.
    avete mai notato che dietro la parabola riflettente delle frecce vi è calettato un tubicino di sfiato?
    (o almeno credo che lo sia)
    a questo proposito vorrei porvi un quesito:
    tempo addietro modificai i fanali anteriori a più riprese,per installarvi gli angel.
    dovetti far passare i fili forando il faro e un'altra volta passando dove originariamente era collocata la lampadina di posizione.
    in un altra occasione cambiai i trasparenti.
    non ricordo se ho toppato tutti i buchi o meno.
    fatto sta che dopo tutte ste modifiche ,mesi dopo mi sono accorto che si forma condensa all interno.
    ho rismontato i trasparenti per assicurarmi che vi fosse tenuta nella guarnizione.
    niente da fare.
    non è che per caso la condensa si forma proprio perchè il faro non ha uno sfiato?(come sembra avere la freccia laterale)
    sarei grato a chi mi volesse illuminare,magari sto impazzendo per nulla.#-o:razz:
     
  2. (marzo)

    (marzo) Presidente Onorario BMW

    17.474
    2.078
    20 Marzo 2010
    Reputazione:
    467.895.838
    bmw 116i-ex bmw E46
    nessuno può aiutarmi?
     
  3. GC89

    GC89 Amministratore Delegato BMW

    3.175
    77
    9 Aprile 2009
    Reputazione:
    4.468
    BMW 523i 177cv-318ci 143cv
    Seguo anche perchè ho lo stesso identico problema e per lo stesso motivo...
     
  4. (marzo)

    (marzo) Presidente Onorario BMW

    17.474
    2.078
    20 Marzo 2010
    Reputazione:
    467.895.838
    bmw 116i-ex bmw E46
    non seguivo più la discussione.ora aggiorno.

    al posto delle lampadine di posizione utilizzo gli angel.

    quindi il portalampada rimaneva inutilizzato.

    l'ho smontato e l'ho forato con il trapano,inserendovi un tubetto di gomma di 7/8 cm, curvato a caldo verso il basso.

    pare che funzioni....
     
  5. atd1963

    atd1963 Presidente Onorario BMW

    15.266
    551
    29 Aprile 2007
    Reputazione:
    46.893
    TOYOTA VERSO ,YARIS IBRID
    lo sfiato è indispensabile per via delle parabole in plastica porose
     
  6. (marzo)

    (marzo) Presidente Onorario BMW

    17.474
    2.078
    20 Marzo 2010
    Reputazione:
    467.895.838
    bmw 116i-ex bmw E46
    ma quando l'ho comprata lo sfiato non c'era e non si formava nessuna condensa...

    iniziò tutto quando aprii i fari per inserire gli angel,poi ho sostituito i trasparenti.forse ho toccato qualcosa?
     
  7. GC89

    GC89 Amministratore Delegato BMW

    3.175
    77
    9 Aprile 2009
    Reputazione:
    4.468
    BMW 523i 177cv-318ci 143cv
    eh ma come risolvo io ?? Tenete conto che ho il buco della posizione che è totalmente libero in quanto la posizione è funzionante ma avendo gli angel è solamente appesa all'interno del cofano !
     
  8. (marzo)

    (marzo) Presidente Onorario BMW

    17.474
    2.078
    20 Marzo 2010
    Reputazione:
    467.895.838
    bmw 116i-ex bmw E46
    ma allora se il buco è lbero vi è già uno sfiato...non serve crearlo

    strano dunque che si formi la condensa
     
  9. GC89

    GC89 Amministratore Delegato BMW

    3.175
    77
    9 Aprile 2009
    Reputazione:
    4.468
    BMW 523i 177cv-318ci 143cv
    Eh infatti strano...vallo a capire ora il motivo...anche perchè mi capita solo su di un faro mentre sull'altro no e sono identici nel senso che entrambi hanno il buco della posizione...Cmq Grazie lo stesso ;) /emoticons/wink@2x.png 2x" width="20" height="20" />
     
  10. atd1963

    atd1963 Presidente Onorario BMW

    15.266
    551
    29 Aprile 2007
    Reputazione:
    46.893
    TOYOTA VERSO ,YARIS IBRID
    allora non hai chiuso perfettamente il fanale
     
  11. GC89

    GC89 Amministratore Delegato BMW

    3.175
    77
    9 Aprile 2009
    Reputazione:
    4.468
    BMW 523i 177cv-318ci 143cv
    e lo so ma sono andato a controllare settimana scorsa e trovai un gancetto tra la gomma e la plastica trasparente, ho risolto e chiuso tutto ma si è ripresentato il problema ugualmente...ora non so che fare, non ho altre idee
     
  12. Emmeracing

    Emmeracing Secondo Pilota

    515
    9
    17 Settembre 2010
    Reputazione:
    1.194
    Bmw 525D E61
    te ne do una io: fissa con del nastro adesivo all'interno del coperchio da dove cambi le lampade una di quelle bustine che si trovano nelle scatole di componenti elettronici ( talvolta anche nelle scarpe.. ). Sono dei sali che assorbono l'umidità residua : prova e mi dirai ..

    p.s. chiudi il coperchio con cura, mi raccomando.. la mia pescava acqua da lì quando la lavavo o pioveva
     
  13. GC89

    GC89 Amministratore Delegato BMW

    3.175
    77
    9 Aprile 2009
    Reputazione:
    4.468
    BMW 523i 177cv-318ci 143cv
    Grazie del suggerimento, se mi capita di trovare quelle bustine proverò immediatamente ! Per ora vediamo come va e se lo fa di nuovo, oggi intanto ho sistemato di nuovo gli angel e ho chiuso il faro cercando di non lasciare spazi aperti, speriamo !
     
  14. Il TONYM

    Il TONYM Guest

    Reputazione:
    0
    .
     
    Ultima modifica di un moderatore: 17 Novembre 2019
  15. bmwista_87

    bmwista_87 Amministratore Delegato BMW

    3.076
    95
    4 Luglio 2008
    Reputazione:
    7.906
    ///M3
    idem...
     
  16. cri330

    cri330 Primo Pilota

    1.417
    26
    29 Agosto 2009
    Reputazione:
    2.886
    bmw 330d
    Ciao ragazzi,ho avuto lo stesso problema tempo fà appena montato il secondo kit xeno x gli abbaglianti...ho forato la calotta di gomma posteriore della lampada anabbagliante e problema risolto:wink:
     
  17. manzrik

    manzrik Presidente Onorario BMW

    9.323
    856
    6 Marzo 2009
    Reputazione:
    349.486
    ex BMW e46 320d, now BMW e46 330d
    il faro ha già 2 sfiati all'esterno... ;) /emoticons/wink@2x.png 2x" width="20" height="20" />
     
  18. bumermini

    bumermini Collaudatore

    265
    29
    24 Novembre 2010
    Reputazione:
    12.045
    bmw 320cd-725tds
    anche io ho questo problema,e mi sa il problema e il inverter che abiamo messo dentro il faro, fa calore tropo
     
  19. playstore123

    playstore123 Secondo Pilota

    917
    30
    25 Dicembre 2010
    Reputazione:
    6.992
    bmw e46 320d touring
    Raga ma alla fine avete risolto? Ecco i miei fari dopo averli tolto per mettere xenon....Solo il faro destro si appanna...il bello e' che ho silliconato mezza macchina per evitare che succeda e voila' :( /emoticons/sad@2x.png 2x" width="20" height="20" />

    [​IMG]

    Uploaded with ImageShack.us

    [​IMG]

    Uploaded with ImageShack.us
     
  20. toffa

    toffa Amministratore Delegato BMW

    4.057
    118
    6 Luglio 2006
    Reputazione:
    57.829
    320ci
    se la sigillatura è fatta bene l'acqua non deve entrare e non si deve formare condensa.

    Forse è condensa di umidità residua nell'aria di quando hai chiuso i fari, non è detto che entri acqua ;) /emoticons/wink@2x.png 2x" width="20" height="20" />

    Prova così: smonta il faro, asciuga per bene copertura esterna e l'interno, poi smonti una lampadina, magari l'abbagliante, e scaldi l'aria dentro il faro con il phon il tutto in modo tale da spazzare via eventuale umidità.

    Effettua il lavoro possibilmente in una giornata di sole ;) /emoticons/wink@2x.png 2x" width="20" height="20" />
     

Condividi questa Pagina