Strappi e problemi generali al gruppo frizione | Pagina 2 | BMWpassion forum e blog
  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

Strappi e problemi generali al gruppo frizione

Discussione in 'BMW X3 E83' iniziata da beckervdo, 23 Settembre 2011.

Strappi e problemi generali al gruppo frizione

  1. Strappi dal gruppo frizione

    25,0%
  2. Problemi generali al gruppo frizione (specificare)

    50,0%
  3. Strappi e problemi generali al gruppo frizione

    25,0%
  4. Nessuno dei precedenti

    0 valutazioni
    0,0%
  1. andrea.veronesi

    andrea.veronesi Kartista

    214
    2
    8 Aprile 2012
    Reputazione:
    10
    Mini Countryman Cooper S All.4
    Salve a tutti... Da un po' mi dibatto con strappi in accelerazione a causa, mi dicono, del ripartitore di coppia...

    Avendo l'auto circa 150K km e non avendo intenzione di spenderci 2000 euro, ho pensato di rivolgermi a un riparatore di Sant'Arcangelo di Romagna che dice che il problema si risolve con la sostituzione dell'ingranaggio del ripartitore stesso... Qualcuno di Voi ha percorso tale strada ?? Posso scrivere il nome anche se credo avrete tutti capito di chi sto parlando ?? Mi sembra una persona molto onesta ma volevo un Vostro feedback prima di procedere...

    Grazie a tutti....

    Andrea
     
  2. LU&KA

    LU&KA Collaudatore

    447
    3
    5 Gennaio 2007
    Reputazione:
    10
    bmw X3 3.0d
    non è detto caro andrea...

    puo' essere che non risolvi per nulla, è una strada, ma l'altra potrebbe essere la sostituzione della catena del ripartitore, credo anche che sia causa proprio degli strappi.
     
  3. andrea.veronesi

    andrea.veronesi Kartista

    214
    2
    8 Aprile 2012
    Reputazione:
    10
    Mini Countryman Cooper S All.4
    Immaginavo che il problema potesse essere anche quello...nel caso mi resta un soggetto di Vicenza che si occupa pure di quella... Secondo Voi il fatto che non abbia luci accese nel cruscotto potrebbe essere indice del fatto che potrebbe essere colpa della catena ?? Togliendo il famoso fusibile 26 passa tutto... E' un indizio di qualcosa (a parte che di un problema al ripartitore...??).

    Grazie ancora a tutti.
     
  4. bob1949

    bob1949 Collaudatore

    465
    19
    8 Marzo 2010
    Reputazione:
    10.736
    bmw x3 2000 d- moto bmw r1150r
    Andrea vai tranquillo. Ho la tua stessa auto. Spia 4x4/freno a mano/ABS accese. Io ho fatto tutto con il mio meccanico (troppo lontano da Santarcangelo). Spedito il motorino e ritornato modificato. Con 300 euro (5 giorni di fermo) pezzo, spedizioni, e manodopera del mio meccanico tutto compreso ho risolto... Mi auguro che questo messaggio ti arrivi in tempo utile.
     
    Ultima modifica di un moderatore: 18 Settembre 2012
  5. bob1949

    bob1949 Collaudatore

    465
    19
    8 Marzo 2010
    Reputazione:
    10.736
    bmw x3 2000 d- moto bmw r1150r
    Andrea, se non hai spie accese non penso tu risolva, comunque Bologna /Santarcangelo non dovrebbe essere lontano e potresti farci un salto. La mia stessa tua auto, stesso kilometraggio ma con tutte e tre le spie accese ho risolto col cambio dell'ingranaggio.
     
  6. LU&KA

    LU&KA Collaudatore

    447
    3
    5 Gennaio 2007
    Reputazione:
    10
    bmw X3 3.0d
    bob e se fosse la catena?
     
  7. bob1949

    bob1949 Collaudatore

    465
    19
    8 Marzo 2010
    Reputazione:
    10.736
    bmw x3 2000 d- moto bmw r1150r
    Purtroppo non sono in grado di poter rispondere.
     
  8. LU&KA

    LU&KA Collaudatore

    447
    3
    5 Gennaio 2007
    Reputazione:
    10
    bmw X3 3.0d
    vai alla bmw che ti fanno un check up...
     
  9. emangelo

    emangelo Aspirante Pilota

    17
    0
    16 Gennaio 2011
    Reputazione:
    10
    BMW X3
    Buonasera a tutti.

    Ho una E83 2.0 cambio manuale, sento dei leggeri strappi in accelerazione quando sono in seconda o terza, quando invece vado ad alte velocità non ci sono (o almeno non li sento).

    Il problema si è accentuato qualche giorno fa in seguito alla foratura di un pneumatico. Con il ruotino si sentiva tantissimo.

    Consigli?
     
  10. @ldo

    @ldo Aspirante Pilota

    1
    0
    5 Novembre 2012
    Reputazione:
    10
    BMW X3 nov.2006
    X3 2000d 150cv nov 2006 80000 Km.

    Strappi e saltelli frizione da fermo e in ripartenza a freddo:a caldo scompaiono del tutto.
     
  11. *Alfonso*

    *Alfonso* Presidente Onorario BMW

    12.615
    2.117
    30 Marzo 2009
    Reputazione:
    6.955.744
    Diverse...
    [​IMG]

    Gentile utente, visto che ancora non hai provveduto,


    ti ricordo che prima di iniziare a postare sul forum è sempre gradita la presentazione nella sezione
    Mi presento... io e la mia BMW aprendo una nuova discussione personale.


    Ti invito inoltre, se non lo avessi già fatto, a leggere il
    Regolamento del Forum e le Condizioni di Utilizzo del sito.

     


    Infine, sempre secondo il regolamento, prima di aprire una nuova discussione è obbligatorio utilizzare la
    funzione Cerca per verificare se l'argomento sia stato già trattato e in caso di esito positivo porre le proprie domande in un thread dedicato già esistente.


    Suggeriamo di visualizzare questo
    tutorial per utilizzare la funzione "Cerca" al massimo delle potenzialità.


    Grazie per l'attenzione.



    Buon proseguimento su BMWPassion forum.
     
  12. nicopana

    nicopana Kartista

    75
    1
    28 Febbraio 2012
    Reputazione:
    10
    BMW X3 2.0 150cv
    R: Strappi e problemi generali al gruppo frizione

    potrebbe essere una soluzione quella che ho trovato in un altro post di provare a rimuovere il fusibile relativo al ripartitore, camminare e provare poi a reinserirlo? c'è chi con questa manovra ha risolto gli strattoni

    Inviato dal mio GT-P7300 con Tapatalk 2
     
    Ultima modifica di un moderatore: 16 Gennaio 2013
  13. cicciopanino

    cicciopanino Aspirante Pilota

    4
    0
    22 Dicembre 2007
    Reputazione:
    10
    BMW X3 2.0 D
    Strappi e problemi generali al gruppo frizione

    X3 xDrive20d - f25 2012 17mila km cambio automatico - strappi frizione in ripartenza dopo spegnimento del motore eseguito da dispositivo start/stop. Il problema è presente sia a freddo che a caldo.

    Presente anche seghettamento occasionale intorno a 1500 giri e sotto i 40 km/h, la sensazione è che l'elettronica continui a cambiare è la frizione non gestisca correttamente la situazione.

    Dopo prova con capo officina oggi ho lasciato l'auto dal concessionario, è stato cambiato l'olio del cambio è verificata l'elettronica senza alcun risultato. È stata fatta una segnalazione in BMW e mi faranno sapere come intendono risolvere: mi è stato prospettata la possibilità di una sostituzione del cambio.....
     
    Ultima modifica di un moderatore: 14 Gennaio 2014
  14. emangelo

    emangelo Aspirante Pilota

    17
    0
    16 Gennaio 2011
    Reputazione:
    10
    BMW X3
    Ragazzi ho risolto il problema. Il problema era il DSC, è stato riparato.
     
  15. damy1972

    damy1972 Aspirante Pilota

    23
    0
    25 Febbraio 2010
    Reputazione:
    10
    BMW X3 3.0d
    Damy1972. X3 3.0 xD /emoticons/laugh@2x.png 2x" width="20" height="20"> Futura (cambio automatico) sett/2006. Dopo una frenata brusca, quando riparti rimane in prima fino a 3000 giri anche se accelleri molto gradualmente e quando passa in seconda da uno strappo.

    Capita comunque in generale che prima di cambiare il motore sale molto di giri e quando cambia strappa.
     
  16. ivan1948

    ivan1948 Aspirante Pilota

    21
    1
    6 Dicembre 2012
    Reputazione:
    10
    BMW X3 2.0d
    Ivan1948 X3 xDrive2.0d - 2006 115mila km. Rumorosità premendo leggermente il pedale frizione. la rumorosità sparisce premendo a fondo il pedale. Penso si tratti del reggispinta.

    Strappi in partenza a motore caldo.
     
    Ultima modifica di un moderatore: 1 Agosto 2015
  17. bob1949

    bob1949 Collaudatore

    465
    19
    8 Marzo 2010
    Reputazione:
    10.736
    bmw x3 2000 d- moto bmw r1150r
    Ivan1948 ...minimo arriverai ai 200.000 come me. Quel rumore non pregiudica nulla. Si sente solo quell attimo in cui stacchi ma in corsa e' questione di poco.... Se poi vuoi spendere dei soldini portala in BMW che sanno loro come....operare.
     
  18. bob1949

    bob1949 Collaudatore

    465
    19
    8 Marzo 2010
    Reputazione:
    10.736
    bmw x3 2000 d- moto bmw r1150r
    Ivan...e' quel "strappi a motore caldo " che mi preoccupa. Forse li e' da controllare il ripartitore di coppia. Ma niente paura c'è sempre il Forum che viene in aiuto.
     
  19. ivan1948

    ivan1948 Aspirante Pilota

    21
    1
    6 Dicembre 2012
    Reputazione:
    10
    BMW X3 2.0d
    Ciao bob, gli strappi sono sono appena accennati in partenza e non sempre. Il ripartitore è già stato riparato tre anni fa. Sono andato a Parma da due ragazzi che definire professori forse è riduttivo. Si era rotto il cuscinetto reggispinta, hanno fatto una modifica per installare un reggispinta più robusto, sostituita la catena e il pacco frizioni per la modica cifra di 750 euri (il conce BMW ne chiedeva 2500!!) Il ripartitore ora è perfetto. Penso anch'io che il mio problema non sia grave, ma se e quando dovrò intervenire sicuramente tornerò a Parma anche dista da me circa 130 Km.
     
    Ultima modifica di un moderatore: 3 Agosto 2015
  20. bob1949

    bob1949 Collaudatore

    465
    19
    8 Marzo 2010
    Reputazione:
    10.736
    bmw x3 2000 d- moto bmw r1150r
    Ivan anche la mia frizione fa quel rumore che descrivi ormai da quasi 50mk e non mi andava spendere soldi solo per un rumore. Ora la mia ha 200mk e non appena la frizione ha necessità farò tutto. C e' un post di un utente (Gularov sempre lui) che ha postato il rumore...spiccicato il nostro. Per quanto riguarda il ripartitore quando mi ha dato problemi ho sostituito in ingranaggio in teflon con uno in lega di ottone spedendo il pezzo ad una ditta in Emilia Romagna e rimontato dal mio meccanico con una spesa di 200 €... La mia auto e' del 2007 acquistata usata e mi da tante soddisfazioni. Ho avuto solo un problema con il DPF ma ho risolto definitivamente anche quello con l aiuto del Forum
     

Condividi questa Pagina