1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. VUOI SCOPRIRE UN PRODOTTO INNOVATIVO PER APPASSIONATI DI AUTO? Ti chiediamo un minuto del tuo tempo per rispondere a questo breve sondaggio! Grazie! Clicca Qui!

Spia olio motore 330d turing

Discussione in 'BMW Serie 3 E46' iniziata da marserino, 20 Ottobre 2007.

  1. marserino

    marserino Kartista

    79
    1
    30 Settembre 2005
    Reputazione:
    11
    Gentilmente,a tutti gli amici.

    I FATTI

    Auto di 240.000Km sempre tagliandata BMW mancano 9000Km dall'ispection, e da ieri mi sta facendo un fenomeno strano:
    prima accensione a freddo spia olio motore tutto ok.Se dopo anche un minuto dalla prima accensione la spengo e la riaccendo si verifica che dopo 20 secondi si accende la spia in giallo dell'olio motore spegnendosi dopo 15secondi definitivamente.fenomeno che si ripete ad ogni accensione successiva.Se l'auto la si riaccende dopo un ora(motore sempre caldo)il fenomeno non lo fa.si ripete solo le immediate successive riaccensioni.
    Da manutenzione il consiglio è solo di rabbocco , e solo su luce gialla fissa persistente, recarsi immediatamente alla conc.
    Non è una spia di diagniosi (di quelle che i reset li effettua la conc)ma di tipo vaschetta acqua vetri o radiatore.
    Secondo voi potrebbe essersi rinc.... il bulbo della coppa dell'olio?
    Premetto che l'auto non ha avuto nessun calo di potenza tutto OK
    Grazie in anticipo.
     
  2. atd1963

    atd1963 Presidente Onorario BMW

    15.266
    547
    29 Aprile 2007
    Reputazione:
    46.892
    TOYOTA VERSO ,YARIS IBRID
    e la spia livello olio motore si accende per segnalareil livello insufficiente oppure un guasto al sensore tong (sensoe livello olio motore)
     
  3. uditto

    uditto Kartista

    158
    1
    26 Luglio 2007
    Reputazione:
    10
    320 D Touring
    Sono 2 anni che ho una 320D Touring e la spia gialla sia accende da sempre per circa 7/8 sec..... mi è stato detto che è normale perchè prima che l'impianto vengo messo tutto in pressione passa un po' di tempo e quindi ti viene segnalata la mancanza di olio, sarebbe preoccupante se la spia si accendesse durante la marcia e cioè dopo essersi spenta dopo l'avvio del motore,.......... :-k
     
  4. mattia80ts

    mattia80ts Secondo Pilota

    713
    15
    4 Giugno 2007
    Reputazione:
    105
    bmw 320d touring futura,smart
    se ha gia rabboccato sara partito il sensore..
     
  5. matte

    matte Presidente Onorario BMW

    12.397
    376
    26 Ottobre 2007
    Reputazione:
    3.219.591
    330d e46 +
    Capita anche a me. Ora dopo diversi mesi ( gia segnalato il problema in concessionaria ) lo fà sempre. Dopo l'accensione si accende la spia gialla e si rispegne dopo circa 15 secondi. La riposta della concessionaria di Padova è che si è danneggiato il sensore di livello dell'olio. Anche se non viene cambiato non crea problemi ( controllo ogni 20 giorni che l'auto sia ok) in quanto l'olio va normalmente in pressione. Mi hanno fatto un preventivo di ca. 100€ + iva..
     
  6. atd1963

    atd1963 Presidente Onorario BMW

    15.266
    547
    29 Aprile 2007
    Reputazione:
    46.892
    TOYOTA VERSO ,YARIS IBRID
    mai visto sto funzionamento su una vettura normale tu hai un anomalia alla sensore ho al sw di gestione (propenso per quest' ultimo )
     
  7. atd1963

    atd1963 Presidente Onorario BMW

    15.266
    547
    29 Aprile 2007
    Reputazione:
    46.892
    TOYOTA VERSO ,YARIS IBRID
    il sensore si guastano per cortocircuito interno dovuto ad residui metallici del motore.
    soluzione sot sensore aggiornare la centralina motore sost olio motore
     

Condividi questa Pagina