Spia gialla motore FAP | BMWpassion forum e blog
  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

Spia gialla motore FAP

Discussione in 'BMW Serie 3 E90-E91-E92-E93' iniziata da andrea.fac, 28 Febbraio 2011.

Status Discussione:
Chiusa ad ulteriori risposte.
  1. andrea.fac

    andrea.fac Kartista

    241
    1
    28 Maggio 2010
    Reputazione:
    78
    BMW F31 325d Msport
    ciao a tutti, mi succede una cosa strana quando parto con la macchina fredda.
    In pratica al mattino accendo l'auto, aspetto 1 minuto fermo (tempo che l'olio inizi a circolare per bene) e parto.
    Mi sono accorto che quando supero i 2.500 giri in quarta e rilascio l'acceleratore non appena raggiunge i 1.800 giri (circa) si accende per un istante la spia del filtro antiparticolato e la macchina dà come un colpo di acceleratore. :eek:

    Sia chiaro non è che la mattina appena accesa prendo e parto a razzo....

    questo fenomeno mi compare quando la macchina è fredda OPPURE quando percorro alcuni chilometri a bassi giri, e comunque una sola volta, anche provando a risalire in 4° a 2.500 giri e tornando a decellerare non lo fa più.

    Qualcuno mi sa dare una spiegazione??

    p.s. la mia macchina ha 70.000 km ed è un 320 d del 2007
     
  2. Bach

    Bach

    13.281
    1.886
    24 Gennaio 2007
    Liguria
    Reputazione:
    10.254.460
    Prinz L
    Post doppio, ne hai già aperto un'altro il cui contenuto è identico a questo: In rilascio la mia E91 accelera da solo

    Tra l'altro hai ricevuto molte risposte, quindi non c'è nessuna attenuante per creare un doppione.

    Poni attenzione in futuro, il multiposting è proibito dal nostro regolamento, ulteriori trasgressioni potrebbero portare a sanzioni disciplinari.
     
Status Discussione:
Chiusa ad ulteriori risposte.

Condividi questa Pagina