Sparito l'audio ! | BMWpassion forum e blog
  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

Sparito l'audio !

Discussione in 'BMW Serie 5 E60-E61' iniziata da salvadma, 15 Febbraio 2011.

  1. salvadma

    salvadma Aspirante Pilota

    2
    0
    29 Gennaio 2011
    Reputazione:
    10
    525d touring
    Salve a tutti,sono salvadma, e fin ora ho letto con molto piacere ed interesse i forum;ora ho un problema che non sono riuscito a risolvere. mi è uscito l'allarme luce posiz ant inattiva...da li, sparito audio: radio,cicalino allarmi(dloon!)e pure il vivavoce. ho fatto sostituire la lampadina in un centro bosch service, luce a posto ma audio no!Allarmi non ce ne sono ke mi segnalano questa anomalia e neppure il centro bosch lo ha riscontrato collegando diagnosi.
     
  2. davidsuperdrive@

    davidsuperdrive@ Direttore Corse

    1.505
    82
    31 Agosto 2010
    Reputazione:
    54.681
    bmw e60 520d 30.10.2006
    controlla i fusibili:-kforse quello che corrisponde alle parti audio si è bruciato:-k
     
  3. salvadma

    salvadma Aspirante Pilota

    2
    0
    29 Gennaio 2011
    Reputazione:
    10
    525d touring
    Audio sparito!

    Controllati anche tutti fusibili da tecnico bosch...prima di collegare pc diagnosi allarmi ma nix...
     
  4. davidsuperdrive@

    davidsuperdrive@ Direttore Corse

    1.505
    82
    31 Agosto 2010
    Reputazione:
    54.681
    bmw e60 520d 30.10.2006
    ](*,)mi dispiace,a questo punto posso solo consigliarti di portarla in conce bmw,provabile che loro abbiano già sistemato auto con quest'inconveniente:-k
     
  5. BMW530D-FUTURA

    BMW530D-FUTURA Secondo Pilota

    781
    13
    15 Febbraio 2007
    Reputazione:
    19.965
    Bmw 530d E60
    Per "sparito l'audio" intendi radio fm,cd,etc,etc?...il pomello dell'i-drive funziona ancora? nel menu clima-navigatore-informazioni-intrattenimento ci riesci ad entrare e ci navighi? prova a mettere l'orecchio sull'altoparlante dello sportello davanti o dietro e ascolta per qualche secondo se senti rumori audio ciclici abbastanza impercettibili ma se sei in un ambiente silenzioso riesci a sentirli e poi dimmi.
     
  6. zircones

    zircones Collaudatore

    348
    10
    16 Settembre 2009
    Reputazione:
    1.941
    520i berlina e 39 pre rest
    Hai provato con il "rimedio della nonna"? Stacchi la batteria per un po' e via. A volte basta un reset e tutto torna a posto.
     

Condividi questa Pagina