1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

BMW Serie 1 F20/F21 SOSTITUZIONE PASTIGLIE, MA IL SENSORE?

Discussione in 'BMW Serie 1 F20/F21' iniziata da Futura36100, 12 Ottobre 2019.

  1. Futura36100

    Futura36100 Collaudatore

    418
    62
    23 Novembre 2013
    Reputazione:
    585.199
    118d 2009 - 118d LCI 2015
    ciao, oggi ho cambiato le pastiglie anteriori che erano abbastanza giù (ancora 3mm, nuove sono 12mm) e come immaginavo non sono riuscito a "salvare" il sensore
    Ma , come diavolo funziona sto sensore?
    Ho visto che c'è un cursore che fa il contatto, ma perchè se lo mando in battuta con la pastiglia nuova non si resetta
    Da qualche parte in garage ho un sensore nuovo e mal che vada taglio i fili e chiudo il circuito, ma vorrei capire perchè non si "resetta" da solo
    grazie
    z
     
  2. CarMons

    CarMons Amministratore Delegato BMW

    3.115
    1.303
    22 Marzo 2018
    Milano
    Reputazione:
    125.324.479
    530d
    Dentro la parte del sensore che viene consumata passa il cavo che segnala alla centralina il consumo. Non si può resettare se consumato.
    Devi metterlo nuovo o chiudere il circuito in modo permanente.
     
    A cranb25 e ilGuru77 piace questo messaggio.
  3. cranb25

    cranb25 Direttore Corse

    1.652
    359
    11 Maggio 2018
    Vicopisano
    Reputazione:
    1.313.064
    Bmw Serie 1 F20 LCI
    Vero
     
  4. Futura36100

    Futura36100 Collaudatore

    418
    62
    23 Novembre 2013
    Reputazione:
    585.199
    118d 2009 - 118d LCI 2015
    ciao
    ho chiuso il circuito unendo i cavi ma continua a segnalarmi il problema....
     
  5. CarMons

    CarMons Amministratore Delegato BMW

    3.115
    1.303
    22 Marzo 2018
    Milano
    Reputazione:
    125.324.479
    530d
    Non va via da sola la spia, devi resettare.
     
    A AleG91 e Ludo Baumeister piace questo messaggio.
  6. Futura36100

    Futura36100 Collaudatore

    418
    62
    23 Novembre 2013
    Reputazione:
    585.199
    118d 2009 - 118d LCI 2015
    ok ho resettato ma prima avevo collegato i cavi quindi non so se il sensore fosse ancora buono...
     

Condividi questa Pagina