1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. Vuoi sostenere in prima persona il forum? Iscriviti al nostro Virtual Club e riceverai targhetta speciale e rimozione di tutta la pubblicità, proprio tutta! Clicca Qui!

sono anch'io uno dei "turbati"...

Discussione in 'BMW Serie 3 E90-E91-E92-E93' iniziata da checcotv, 11 Settembre 2007.

  1. checcotv

    checcotv Kartista

    105
    0
    3 Luglio 2007
    Reputazione:
    10
    320 d coupe
    chiarisco subito....

    320d e92.... da quando l'ho portata a casa ogni tanto "seghetta" nel passaggio tra 5^e 6^ (steptronic)....a 10 giorni dal ritiro in concessionaria faccio fare una prima diagnosi ma ahimè non compare alcun errore....

    ieri pomeriggio di botto ho un calo di potenza notevole....

    questa mattina vado in concessionaria ed il responso è (come per altri del forum..) : turbina ed attuatore da sostituire....

    fortunatamente l'intervento è previsto (almeno spero) già in settimana.....

    nel frattempo mi godo un modello inedito.... 320d e92 da 100 cv.... faccio fatica a stare dietro alle punto.... :mrgreen:
     
  2. bbortolo

    bbortolo Kartista

    249
    0
    28 Febbraio 2007
    Reputazione:
    10
    BMW E92d (320d)
    Purtroppo ti capisco!!! A me hanno fatto l'intervento la settimana scorsa.Per ora nessun problema ma da quanto mi ha raccontato il capo officina se non trovano un rimedio definitivo ci succederà più di una volta ](*,) ](*,) E' inconcepibile un buco progettuale di questo genere. Se mi dovesse succedere di nuovo la vendo e dico addio a BMW . Sono davvero deluso!.Ciao a tutti
    (scusate lo sfogo)
     
  3. Schopenhauer

    Schopenhauer Primo Pilota

    1.304
    7
    15 Marzo 2006
    Reputazione:
    101
    ex E91 MSport
    Più che altro, la cosa a mio avviso scandalosa, è che il problema su 2.0d esiste da quando è stata lanciata la E90..e di tempo ormai ne è passato un bel po'..](*,)](*,)](*,)#-o#-o#-o
     
  4. Ghost

    Ghost Collaudatore

    473
    23
    10 Maggio 2006
    Reputazione:
    1.126
    F36 420d G.C. Msport
    cavolo sto iniziando a preoccuparmi :-k
    io ho passato ieri gli 8000km e per ora fila tutto liscio ..solo delle volte se viaggio con un filo di gas sembra avere dei vuoti che durano meno di un secondo ma basta premere un tantino piu il gas e scompare tutto ..per il resto tira come un camion su tutti i percorsi e in tutte le situazioni
    ..mha speriamo in bene :confused:
     
  5. Goliath

    Goliath Secondo Pilota

    802
    16
    6 Luglio 2007
    Reputazione:
    84
    Audi TT Roadster / E92 320i
    ormai inizia ad essere leggermente diffuso questo problema
     
  6. Christar

    Christar Secondo Pilota

    565
    14
    11 Giugno 2007
    Reputazione:
    957
    e92 320d
    Stesso problema....ho l'appuntamento la prossima settimana...:confused:
    Io ho 7300km...in 3 mesi l'ha fatto solo un paio di volte e per qualche minuto....e cmq mi hanno detto che anche usandola non si rovina nient'altro....
    Finchè è in garanzia...certo è che se il problema si dovesse ripresentare ed in maniera più pesante...mi girerebbero le eliche...vedremo!
     
  7. MariaElisabetta

    MariaElisabetta Aspirante Pilota

    1
    0
    10 Settembre 2007
    Reputazione:
    10
    bmw z3
    sembra che il prob sia quasi sempre nel nuovo motore da 177 montato sulla e92....(per prima, ora su tutta la gamma )

    Se succede a 90000 vi cambiano la turbina in garanzia e va quasi bene...ma se capita prima fa girare le eliche...
    Assurdo che la casa che fa i migliori motori al mondo (frase uscita dalla bocca del boss di Mercedes poco tempo fa..) cada in queste mancanze di collaudi e prove stres - motori ma sono cose che capitano anche ai igliori.
    Ci si arma di pazienza e si va in conc.

    Per ora la mia non ha nessuna rogna a parte la puleggia SErvizi che mi cambiano lunedi'. Ma il mio è un prob che voglio per ostinazione eliminare. Ma potrei stare come sto. Dunque niente problemi fino a 20000 km.
     
  8. brown81

    brown81 Guest

    Reputazione:
    0
    si ma BMW con ste turbine continua a fare delle stracaxxate enormi... già con il 320d da 150cv....... facesse un po' più di attenzione in fase progettuale.....
     
  9. checcotv

    checcotv Kartista

    105
    0
    3 Luglio 2007
    Reputazione:
    10
    320 d coupe
    ciao a tutti!!

    che dire?
    grazie alla tempestività dei ragazzi di Autobavaria (TV) ieri è già stata sostituita la turbina della mia piccola.. =D>=D>=D>=D>=D>

    posso solo dire.....adesso va'...minchia se va'...credo che il pezzo montato in origine non abbia mai fatto il suo lavoro correttamente....

    l'accettatore del concessionario mi ha detto che il numero della turbina è variato e che secondo lui dovrebbero quindi essere intervenuti per risolvere radicalmente il problema...che peraltro se si dovesse ripresentare sarebbe comunque a loro spese fino a 4 anni o 100.000 km....

    con l'occasione ho scoperto pure che il primo tagliando è a 40.000 km...

    spero di non rivedere il concessionario per un bel pò... :mrgreen::mrgreen::mrgreen::mrgreen:
     

Condividi questa Pagina