1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. Sostieni il forum! Iscriviti al BMWpassion vClub e avrai avatar speciale e rimozione della pubblicità! Clicca Qui!

Serranda radiatore rimane chiusa

Discussione in 'Meccanica ed elettronica BMW' iniziata da Patrick12, 31 Marzo 2012.

  1. Patrick12

    Patrick12 Collaudatore

    326
    5
    30 Gennaio 2008
    Reputazione:
    8.369
    BMW E60 170Cv e 320D E46 136cv
    Ho subito un incidente come descritto nel topic: http://www.bmwpassion.com/forum/showthread.php?234695-Incidente-frontale-destro-distrutto

    Ho rimosso tutto ciò che era distrutto ed ho ricostruito i connettori, solo che a motore acceso la serranda non vuole aprirsi, ho aspettato che arrivasse a temperatura il motore ed oltre ma niente, la ventola non vuole partire e la serranda non vuole aprirsi.

    Premetto che sia la ventola che la serranda funzionano mentre sembra che non arriva il comando perché durante l'impatto l'impianto di climatizzazione si era rotto e aveva perso il gas e andò distrutto anche il connettore sensore pressione clima che si collega al condensatore-essiccatore; A connettore scollegato e quadro acceso la ventola partiva alla velocità massima e la serranda era aperta mentre quando collego il connettore al sensore pressione, la ventola o va piano o rimane ferma ed a motore acceso mantiene la serranda chiusa.
    Scusate per la difficile comprensione :mrgreen::mrgreen::mrgreen:
    Cosa mai sarà??
     
    Ultima modifica di un moderatore: 31 Marzo 2012
  2. Bonny88

    Bonny88 Secondo Pilota

    628
    7
    10 Dicembre 2007
    Reputazione:
    252
    Z4 2.2i ex 320d e46 pre
    La serranda rimane chiusa sempre tranne se proprio stai rischiando di fondere (così si narra)

    Se la ventola parte piano il problema non sussiste perché il problema sorge se proprio non parte, se parte ma piano, vuol dire che è progettata per andare così: io come anticipato in mp ho superato spesso i 100!
     
    A 1 persona piace questo elemento.
  3. Patrick12

    Patrick12 Collaudatore

    326
    5
    30 Gennaio 2008
    Reputazione:
    8.369
    BMW E60 170Cv e 320D E46 136cv
    Mi è capitato con il sensore pressione clima collegato e a motore acceso che la ventola girava piano per il primo minuto poi la ventola si è fermata anche a motore caldo (con lancetta termostato oltre metà) senza più ripartire... non me lo so spiegare... domani vedo dal menù segreto le temperature del motore.
     
  4. Bonny88

    Bonny88 Secondo Pilota

    628
    7
    10 Dicembre 2007
    Reputazione:
    252
    Z4 2.2i ex 320d e46 pre
    Attento! Se la lancetta è oltre la metà sei molto a rischio! A me pare che a 110 gradi la mia lancetta fosse ancora a metà!!

    Guarda che rischi la testa!!

    Io punto sulla bolla d'aria nell'impianto.. Fossi in te spurgherei;)
     
  5. Patrick12

    Patrick12 Collaudatore

    326
    5
    30 Gennaio 2008
    Reputazione:
    8.369
    BMW E60 170Cv e 320D E46 136cv
    Purtroppo avevo già provato a spurgare ma niente, per far raffreddare rapidamente la ventola ho scollegato il sensore pressione clima e la ventola è partita al massimo facendo scendere la lancetta termostato, a motore acceso, da oltre metà a molto meno di metà in meno di un minuto...
     
  6. Bonny88

    Bonny88 Secondo Pilota

    628
    7
    10 Dicembre 2007
    Reputazione:
    252
    Z4 2.2i ex 320d e46 pre
    Mmm molto meno di metà è strano.. Controlla i termostati;) ma cmq rimango dell'idea di una bolla bastarda.. Già un utente dopo svariate pagine di post aveva trovato una bolla come gli avevamo detto da subito.. Controlla bene, perché non sempre sono così semplici da trovare..
     

Condividi questa Pagina