1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. Vuoi sostenere in prima persona il forum? Iscriviti al nostro Virtual Club e riceverai targhetta speciale e rimozione di tutta la pubblicità, proprio tutta! Clicca Qui!

Sensore albero a camme

Discussione in 'BMW Serie 5 E60-E61' iniziata da massdp, 7 Gennaio 2015.

  1. massdp

    massdp Secondo Pilota

    830
    23
    17 Aprile 2008
    Reputazione:
    27.424
    X1 E84 2.0 sdrive xline
    Ben ritrovati!
    sembra che il sensore dell'albero a camme sia da sostituire (l'accensione era diventata un terno al lotto...a volte andava in moto, altre non ne voleva sapere).
    A parte il prezzo del sensore (sembra che costi tipo 350 euro in BMW e non si trova di concorrenza), è possibile che per la sostituzione ci vogliano 6/7 ore di manodopera???
    grazie
     
    Ultima modifica di un moderatore: 7 Gennaio 2015
  2. alfredo inuso

    alfredo inuso Collaudatore

    457
    41
    23 Ottobre 2010
    Reputazione:
    88.852
    f11xdrive futura
    A me è capitato che l'auto si sia spenta mentre andavo e, la diagnosi dava sensore giri motore.non so se ci sia un nesso con il tuo problema.Hai fatto la diagnosi e ti ha dato quel problema! forse il sensore in questione è lo stesso per entrambi comunque la spesa totale è stata 170 euro da un elettrauto di zona
     
  3. paul520

    paul520

    12.221
    1.982
    18 Luglio 2013
    Reputazione:
    10.074.890
    Fiat scudo M sport 420cv :D
    Di concorrenza è disponibile online...come ha detto Alfredo se ti rechi da un generico risparmi eccome...online sembra essere attorno alle 69 euro quel sensore...
     
  4. massdp

    massdp Secondo Pilota

    830
    23
    17 Aprile 2008
    Reputazione:
    27.424
    X1 E84 2.0 sdrive xline
    grazie per le risposte, ma l'errore riguarda il sensore albero a camme, non il sensore giri motore. Quanto ai ricambi ho cercato on line con il codice ricambio, ma ho trovato solo qualcosa negli USA a prezzi oltre i 250 dollari + spedizione e dazi doganali. Con il meccanico abbiamo deciso di non sostituire il pezzo; l'ha smontato, ha pulito sia il pezzo che tutti i contatti e terrà la macchina in prova per una settimana. Se si dovesse ripresentare il difetto, sostituiremo il pezzo. Speriamo bene, vi tengo aggiornati
     
  5. massdp

    massdp Secondo Pilota

    830
    23
    17 Aprile 2008
    Reputazione:
    27.424
    X1 E84 2.0 sdrive xline
    Aggiornamento: niente da fare. il difetto si è ripresentato. Abbiamo ordinato il sensore dalla Germania...to be continued
     
  6. alfredo inuso

    alfredo inuso Collaudatore

    457
    41
    23 Ottobre 2010
    Reputazione:
    88.852
    f11xdrive futura
    Incrociamo le dita...siamo tutti con te massdp
     
    Ultima modifica di un moderatore: 25 Gennaio 2015
  7. massdp

    massdp Secondo Pilota

    830
    23
    17 Aprile 2008
    Reputazione:
    27.424
    X1 E84 2.0 sdrive xline
    sensore sostituito. tutto ok
     
  8. alfredo inuso

    alfredo inuso Collaudatore

    457
    41
    23 Ottobre 2010
    Reputazione:
    88.852
    f11xdrive futura
    Ottima notizia=D>
     
  9. Patrick12

    Patrick12 Collaudatore

    324
    5
    30 Gennaio 2008
    Reputazione:
    8.369
    BMW E60 170Cv e 320D E46 136cv
    Anche io ho sostituito il sensore dell'albero a camme ma il problema a volte si ripresenta con mancato avvio del motore. iniettori, motorino e batteria sostituiti. Ho il sospetto di qualche falso contatto o corto dei fili del sensore in questione oppure alternative? (bmw 520i e60)
     

Condividi questa Pagina