Rumore metallico al posteriore | BMWpassion forum e blog
  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

Rumore metallico al posteriore

Discussione in 'BMW Z4 E85/E86' iniziata da Gaepot, 4 Marzo 2011.

  1. Gaepot

    Gaepot Aspirante Pilota

    19
    2
    7 Ottobre 2010
    Reputazione:
    143
    Z4 2.5i E85, M3 3.2 E36 Cabrio
    Salve a tutti,
    da qualche tempo sento un rumore metallico (tipo CLOCK) proveniente dal posteriore. Mi succede in partenza, in accelerazione/decelerazione e in scalata alle basse velocità (10-60 km/h). Qualcuno sa dirmi cosa può essere? Devo preoccuparmi? Grazie a tutti.
     
    Ultima modifica di un moderatore: 4 Marzo 2011
  2. Valex

    Valex Amministratore Delegato BMW

    2.595
    39
    10 Ottobre 2010
    Reputazione:
    4.833
    Z4 2.2i '04
    Senza sentirla e vederla è difficile fai controllore i silent Block del retrotreno e del cardano....
     
  3. Gaepot

    Gaepot Aspirante Pilota

    19
    2
    7 Ottobre 2010
    Reputazione:
    143
    Z4 2.5i E85, M3 3.2 E36 Cabrio
    Grazie Valex lo farò. Ma se continuo a camminarci si possono causare altri danni?
     
  4. Valex

    Valex Amministratore Delegato BMW

    2.595
    39
    10 Ottobre 2010
    Reputazione:
    4.833
    Z4 2.2i '04
    dipende dall'entità del danno ma senza vederla è difficile stasbilirlo.....

    se dovesse essere un silent blok aumenti il gioco che si è creato....
     
  5. Gaepot

    Gaepot Aspirante Pilota

    19
    2
    7 Ottobre 2010
    Reputazione:
    143
    Z4 2.5i E85, M3 3.2 E36 Cabrio
    Capisco. Grazie ancora!
     
  6. Gaepot

    Gaepot Aspirante Pilota

    19
    2
    7 Ottobre 2010
    Reputazione:
    143
    Z4 2.5i E85, M3 3.2 E36 Cabrio
    Dunque, ho fatto vedere la macchina e il CLOCK è dovuto ai semiassi posteriori che sono completamente secchi. Se non intervengo c'è il rischio che mi possa partire un giunto. Nei prossimi giorni farò fare il lavoro.
     
  7. Vinz

    Vinz Presidente Onorario BMW

    11.466
    265
    27 Maggio 2009
    Reputazione:
    835.289
    320i coupe' E36, 318i 4p E30
    Secchi cosa?

    S'e' rotta qualche cuffia che conteneva grasso?
     
  8. Gaepot

    Gaepot Aspirante Pilota

    19
    2
    7 Ottobre 2010
    Reputazione:
    143
    Z4 2.5i E85, M3 3.2 E36 Cabrio
    L'ho scritto nel messaggio: i semiasse posteriori. Non si è rotto nulla. Semplicemente dopo tanti km vanno ingrassati.
     
  9. Vinz

    Vinz Presidente Onorario BMW

    11.466
    265
    27 Maggio 2009
    Reputazione:
    835.289
    320i coupe' E36, 318i 4p E30
    Si ma COSA secco dei semiassi?

    Cosa va ingrassato?
     
  10. Gaepot

    Gaepot Aspirante Pilota

    19
    2
    7 Ottobre 2010
    Reputazione:
    143
    Z4 2.5i E85, M3 3.2 E36 Cabrio
    Non lo so di preciso, non sono un meccanico. Ad ogni modo mi ha detto che vanno smontati e ingrassati, immagino, nei punti di attrito. Dentro le cuffie penso.
     
    A 1 persona piace questo elemento.
  11. Mr-Ciro

    Mr-Ciro Kartista

    159
    3
    26 Aprile 2008
    Reputazione:
    29
    Z4 coupè
    Quanti km ha la macchina?
     
  12. Gaepot

    Gaepot Aspirante Pilota

    19
    2
    7 Ottobre 2010
    Reputazione:
    143
    Z4 2.5i E85, M3 3.2 E36 Cabrio
    93.500 Km.
     
  13. Valex

    Valex Amministratore Delegato BMW

    2.595
    39
    10 Ottobre 2010
    Reputazione:
    4.833
    Z4 2.2i '04
    penso i giunti omocinetici ma mi sembra strano per una tp con cuffie sane!
     
  14. Gaepot

    Gaepot Aspirante Pilota

    19
    2
    7 Ottobre 2010
    Reputazione:
    143
    Z4 2.5i E85, M3 3.2 E36 Cabrio
    Ho fatto fare il lavoro. Smontati i semiassi apparivano addiritura lucidi da quanto erano secchi. Non c'era nulla di rotto. Le cuffie sono sane: sono state riempite di grasso e richiuse. Il meccanico mi ha detto che di solito ce ne mettono poco in fabbrica. Ora devo camminarci per un po' prima che sparisca il rumore. Speriamo bene!!
     
  15. Valex

    Valex Amministratore Delegato BMW

    2.595
    39
    10 Ottobre 2010
    Reputazione:
    4.833
    Z4 2.2i '04
    è sparito?
     
  16. Gaepot

    Gaepot Aspirante Pilota

    19
    2
    7 Ottobre 2010
    Reputazione:
    143
    Z4 2.5i E85, M3 3.2 E36 Cabrio
    Ho fatto 350km circa ma ancora lo fa... Ci camminerò ancora per un po' e se non sparisce ritorno dal mio meccanico e controlliamo anche quella dell'albero motore.
     
  17. Valex

    Valex Amministratore Delegato BMW

    2.595
    39
    10 Ottobre 2010
    Reputazione:
    4.833
    Z4 2.2i '04
    di solito i giunti omocinetici se fanno rumore è perchè hanno preso gioco e quindi vanno sostituiti solo con il grasso risolvi poco e niente
     
  18. Gaepot

    Gaepot Aspirante Pilota

    19
    2
    7 Ottobre 2010
    Reputazione:
    143
    Z4 2.5i E85, M3 3.2 E36 Cabrio
    Temo proprio che tu abbia ragione. Cmq il meccanico me lo disse che questa soluzione era per vedere se si riusciva ad evitare di cambiare il giunto che costa un botto di soldi!!! In ogni caso il grasso che ci doveva essere non c'era.
     
  19. Valex

    Valex Amministratore Delegato BMW

    2.595
    39
    10 Ottobre 2010
    Reputazione:
    4.833
    Z4 2.2i '04
    di solito io prima di fare la prova del gasso vedo se il giunto ha gioco e in tal caso neanche lo ingrasso lo faccio cambiare direttamente.

    se vuoi spendere poco smontali e falli revisionare, tornano come nuovi!!
     
  20. Gaepot

    Gaepot Aspirante Pilota

    19
    2
    7 Ottobre 2010
    Reputazione:
    143
    Z4 2.5i E85, M3 3.2 E36 Cabrio
    Purtroppo ancora no... Temo che dovrò fare ricontrollare il tutto...
     

Condividi questa Pagina