1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

Rumore in accelerazione (320i e46)

Discussione in 'Forum generale BMW' iniziata da sheilwar, 7 Settembre 2007.

  1. sheilwar

    sheilwar Kartista

    219
    6
    7 Settembre 2007
    Reputazione:
    31.034
    BMW 320i e46
    Ciao a tutti, se ho sbagliato sez perdonatemi, sono nuovo del forum. Ho postato questo topic anche su omniauto proprio per avere più pareri e potermi fare un idea. Ho da poco acquistato la suddetta auto di seconda mano, la macchina è del 99 e ha 87.000 km circa. Appena presa, oltre a farle montare un ottimo impianto gpl, ho fatto fare la classica manutenzione ordinaria: Olio, filtri, candele, ecc. Il problema è questo: praticamente da subito mi sono accorto di un rumore in accelerazione (sui 1500, 2000 giri) provenire dal motore, come qualcosa che vibrasse, principalmente a freddo ma a volte si sente anche a motore caldo. Lo faccio sentire al mio meccanico il quale mi dice che quasi sicuramente si tratta del pattino tendi catena, difetto secundo lui dovuto al tipo di olio messo durante la manutenzione. Io ho fatto mettere il motul 8100 5w/30 credendo che fosse un ottima scelta x la mia auto. Secondo voi è davvero colpa dell'olio o è il pattino usurato? Continuando a camminare con questo rumore potrei provocare ulteriori danni al motore? Quanto costerebbe l'eventuale sostituzione del pattino? Grazie in anticipo per le risposte. Ciao
     

Condividi questa Pagina