1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. Vuoi sostenere in prima persona il forum? Iscriviti al nostro Virtual Club e riceverai targhetta speciale e rimozione di tutta la pubblicità, proprio tutta! Clicca Qui!

quesito per i possessori di 530d e60/1

Discussione in 'BMW Serie 5 E60-E61' iniziata da bobo, 9 Settembre 2007.

  1. bobo

    bobo Direttore Corse

    2.063
    18
    22 Maggio 2005
    Reputazione:
    15.967
    Audì A4 avant
    salve a tutti.......... allora , sono alcuni giorni che mi sono accorto di un rumore proveniente dal ponte posteriore quando andando piano lascio il gas si sente un leggeto stoc e quando accelero pure, ma non sembra un rumore strano ma solo come se ci fosse appena un'pò di gioco (trà l'altro credo regolare) all'albero di trasmissione , ora la mia domanda è questa lo fà anche a voi ho è il mio albero che è da verificare? considerate che la car ha fatto solo 69000km!! grazie a chi può essermi d'aiuto:ciaotutti
     
  2. BMW530D-FUTURA

    BMW530D-FUTURA Secondo Pilota

    781
    13
    15 Febbraio 2007
    Reputazione:
    19.965
    Bmw 530d E60
    129.000KM...mai sentito nulla E60
     
  3. rinograsso

    rinograsso Kartista

    158
    3
    8 Agosto 2007
    Reputazione:
    3.445
    330i E90
    Il problema di sicuro non è l'albero di trasmissione, bensi il giunto elastico dello stesso, io alla mia l'ho cambiato che la macchina aveva 71000km.
    E' una cosa normale specialmente se ami derapare o fare partenze forti, è materiale di consumo.
     

Condividi questa Pagina