1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. E' attivo il nuovo forum di BMWpassion! Tutte le password del precedente forum sono state resettate e devono essere reimpostate usando la procedura RECUPERO PASSWORD. Se avete problemi a recuperare la password ad esempio perchè avete cambiato mail o non vi arriva la mail di recupero contattateci cliccando su CONTATTACI in basso alla pagina o scrivendo a info@bmwpassion.com
    Se doveste riscontrare altri problemi siete pregati di segnalarli in BUG RISCONTRATI

qualcuno sa spiegarmi sta cosa...

Discussione in 'Meccanica ed elettronica BMW' iniziata da Lynx, 21 Settembre 2007.

  1. Lynx

    Lynx Guest

    Reputazione:
    0
    10 gg fa ho tolto, in attesa della centralina della CnTech, un altra centralina che avevo montato solo per il rail.
    Oltre a questo era già chiusa la EGR e ho un filtro aria in cotone...
    Una settimana fa ho pulito il debimetro, ora va molto meglio.
    Infine sempre una settimana fa, ho cambiato l'olio e messo trattamento slider.

    Il punto è questo: prima di togliere la centralina e pulire il debimetro e cambiare l'olio, facevo mediamente 9,5 km/l rilevato da bc e corroborato da pieno/pieno...

    Adesso, ma me ne sono accorto appena tolta la centralina, più di 8,5 km/l nn riesco a fare, ovviamente senza aver modificato nè stile di guida nè tipo di percorso.

    Com'è possibile questa notevole differenza? :-k
    Bc in pappa?
    Trattamento slider che funziona al contrario?
    Buco serbatoio?
    Può c'entrare la centralina (scusate il gioco di parole)?

    Helppppp meeeeeee...
     
  2. Lynx

    Lynx Guest

    Reputazione:
    0
    ??? nessuno? :sad:
     
  3. atd1963

    atd1963 Presidente Onorario BMW

    15.268
    546
    29 Aprile 2007
    Reputazione:
    46.892
    nessuna
    agr ? il debimetro compromesso dalla pulizia ?
     
  4. Lynx

    Lynx Guest

    Reputazione:
    0
    dici?...però ho notato l'aumento dei consumi subito dopo aver tolto la centralina e quindi ben prima della pulizia debimetro...
    poi se fosse compromesso avrei altri problemi di funzionamento...giusto?
     
  5. lucabmw83

    lucabmw83 Collaudatore

    422
    0
    1 Luglio 2006
    Reputazione:
    10
    BMW 330d xdrive Touring Msport
    Per curiosità, con cosa hai pulito il debimetro?
     
  6. Lynx

    Lynx Guest

    Reputazione:
    0
    spray secco per contatti elettrici/elettronici...
     
  7. Tre.e.venti.di

    Tre.e.venti.di Collaudatore

    302
    38
    22 Novembre 2007
    Reputazione:
    979
    BMW 320d 150cv 6m
    ...ma la macchina come la senti??
    voglio dire: togliendo la centralina deduco sia un pò meno reattiva.. magari prima eri abituato a prestazioni che adesso raggiungi solo pigiando istintivamente un pò più sul pedale del gas => maggiori consumi..!
    E' solo un'ipotesi, così come può essersi rotto il debi in fase di pulizia (a me è successo!).
     

Condividi questa Pagina