Pulsante start .... avvolte non avvia il motore | BMWpassion forum e blog
  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

Pulsante start .... avvolte non avvia il motore

Discussione in 'BMW Serie 3 E90-E91-E92-E93' iniziata da jiac748, 3 Marzo 2011.

  1. jiac748

    jiac748 Collaudatore

    447
    24
    31 Marzo 2009
    Carrara
    Reputazione:
    22.279
    Bmw 320d touring e 91 184cv
    Salve a tutti ho un piccolo problema , se problema si può definire. ho notato che alcune volte il pulsante dell'accensione motore non và. chiave inserita, frizione ( la mia è manuale ) premuta e fà solo un piccolo cenno di partenza e poi nulla. Qualcuno sà qualcosa ???:-k
     
  2. GoTHiC

    GoTHiC Amministratore Delegato BMW

    2.683
    107
    27 Dicembre 2010
    Reputazione:
    26.189
    330xd E92
    Bè sicuramente sarà il pulsante che non fa contatto bene, io la farei controllare in bmw... ma prima assicurati che la batteria sia a posto... ;) /emoticons/wink@2x.png 2x" width="20" height="20" />
     
  3. jiac748

    jiac748 Collaudatore

    447
    24
    31 Marzo 2009
    Carrara
    Reputazione:
    22.279
    Bmw 320d touring e 91 184cv
    si si la batteria è ok. infatti andrò in conce anche se MAL VOLENTIERI ...
     
  4. deangy

    deangy Collaudatore

    435
    235
    1 Marzo 2009
    Pesaro
    Reputazione:
    157.365.299
    X1 s18d
    Prepara il portafogli 
     
  5. jiac748

    jiac748 Collaudatore

    447
    24
    31 Marzo 2009
    Carrara
    Reputazione:
    22.279
    Bmw 320d touring e 91 184cv
    Ahahahahaha ne so' qualcosa ...:cry2... QUESTO è QUANDO TI PRESENTANO IL CONTO

    :shocked!: questo accade la sera dopo che ti sei seduto sul divano e ripensi alla conce:drinking:...e questa è la moglie che ti dice BRAVO MA BRAVO MA BRAVO...:sadomaso
     
  6. GoTHiC

    GoTHiC Amministratore Delegato BMW

    2.683
    107
    27 Dicembre 2010
    Reputazione:
    26.189
    330xd E92
    Che situazione di me°°a... forse è meglio schiacciare qualche volta in più il pulsante... :D /emoticons/biggrin@2x.png 2x" width="20" height="20" />
     
  7. jiac748

    jiac748 Collaudatore

    447
    24
    31 Marzo 2009
    Carrara
    Reputazione:
    22.279
    Bmw 320d touring e 91 184cv
    preferisco premere il pulsante.. ahahahahaha:haha
     
  8. TheWeaver85

    TheWeaver85 Primo Pilota

    1.352
    66
    12 Aprile 2009
    Reputazione:
    36.633
    330xdi Touring Futura Step
    oppure alzi il piede dalla frizione troppo presto.. a me è successo sia con la precedente manuale che con questa Step (col freno, chiaramente)..
     
  9. fabry75

    fabry75 Direttore Corse

    1.785
    54
    2 Gennaio 2010
    Reputazione:
    87.548
    325XI Touring
    riflessi da calciatore ! :mrgreen:

    jiac748 : tienici informati .... se succede a te succederà di sicuro a qualcun'altro ..... :shocked!:
     
  10. francomare

    francomare Aspirante Pilota

    5
    0
    18 Febbraio 2011
    Reputazione:
    10
    BMW 320d touring
    Non è che per caso hai un diesel e fuori fa un freddo boia?

    Sono fresco di libretto d'uso (novello BMW user di 320d automatico) e a proposito dell'avviam. si dice che con temperature intorno allo 0 il preriscaldamento inibisce l'azione del pulsante start
     
  11. vaiper

    vaiper Direttore Corse

    2.342
    43
    15 Dicembre 2006
    Reputazione:
    1.059
    E90 320D 163CV MAPP+SP BOOSTER
    Ultima modifica di un moderatore: 7 Marzo 2011
  12. jiac748

    jiac748 Collaudatore

    447
    24
    31 Marzo 2009
    Carrara
    Reputazione:
    22.279
    Bmw 320d touring e 91 184cv
    Grazie vaiper sempre puntuale e preciso , comunque è da un pò di tempo che parte alla prima pressione del pulsante ... mah , mistero....
     
  13. danilibra

    danilibra Amministratore Delegato BMW

    2.539
    58
    12 Dicembre 2008
    Reputazione:
    2.183
    EX 320d e90 step(VENDUTA) yaris my 12
    sicurissimo che la batteria sia apposto...se non lo e' (come e successo a me) ti esclude categoricamente l'accensione...quando io schiacciavo entravano tutti i comandi in funzione ma la macchina non partiva...morale batteria scarica!!!
     
  14. jiac748

    jiac748 Collaudatore

    447
    24
    31 Marzo 2009
    Carrara
    Reputazione:
    22.279
    Bmw 320d touring e 91 184cv
    Si , ora che mi dici questo, ci stà che lo sia davvero ( la batteria ) perchè tutta l'elettronica va bene ma quando ( avvolte ) metto in moto, sforza un pò ad avviarsi... allora potrebbe essere quella...

    Farò controllare la batteria e ho notato anche che lo fà quando è freddo. ora non più. Sarà proprio la batteria. comunque meglio una batteria che qualcos'altro..... vai un pò in conce ??????????????#-o ](*,) :2gunfire:

    :ciaotutti:ciaotutti:ciaotutti:ciaotutti
     
  15. gigi73

    gigi73 Kartista

    117
    1
    26 Marzo 2011
    Reputazione:
    37
    bmw 320d e91 2007 163cv
    la mia 320d con lo step lo fa fatto un paio di volte recentemente ma poi toglievo il piede dal freno, lo rimettevo e partiva...

    sicuramente non faceva freddo perchè capitava dentro al box con temperatura intorno ai 15°, mai di meno. Batteria ok.

    Forse spingevo start troppo presto... non mi sono fatto problemi perchè sono stati casi sporadici e poi ripartiva subito quindi ho pensato che stavo sbagliano qualcosa io (sono inesperto, ho da poco la belva, un paio di mesi...)
     
  16. jiac748

    jiac748 Collaudatore

    447
    24
    31 Marzo 2009
    Carrara
    Reputazione:
    22.279
    Bmw 320d touring e 91 184cv
    :new-alien: MISTERO :new-alien:
     

Condividi questa Pagina