problemino sulla x1 diventa incubo... | BMWpassion forum e blog
  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

problemino sulla x1 diventa incubo...

Discussione in 'BMW X1 E84' iniziata da Luca C., 9 Marzo 2011.

  1. Luca C.

    Luca C. Kartista

    121
    3
    9 Maggio 2008
    Reputazione:
    59
    BMW X1 2.0xd Futura
    Ciao ragazzi,
    venerdi pomeriggio sulla mia X1 si è accesa la spia gialla di macchina sul punte. Diagnosi della concessionaria lunedi: troppa dispersione di energia a macchina ferma e la batteria si scarica. Lunedi pomeriggio diagnosi e ricarica della batteria...ferma la notte in garage e la mattina dopo la spia si ripresenta tirando fuori la macchina dal garage...vado a fare colazione e riaccendo per andare a lavorare...la spia non si riaccende. Ritelefono alla bmw e riporto l'auto...altri check e tutto ieri ad apettare il responso di bmw italia. Questa mattina mi hanno cambiato un cavo della batteria...non è contato niente...ormai sta diventando più di un problemino...
    Qualcuno ha avuto esperienze simili ed ha suggerimenti?

    Grazie a tutti

    Luca
     
  2. themainecoon

    themainecoon Direttore Corse

    2.357
    595
    11 Maggio 2010
    Reputazione:
    340.578
    quelle in firma ce l'ho tutte!
  3. stedony

    stedony Presidente Onorario BMW

    7.450
    1.387
    13 Agosto 2009
    Reputazione:
    9.008.316
    x1xdrive 20d futura x line
    mai sentito...
     
  4. Louis 63

    Louis 63 Presidente Onorario BMW

    5.551
    379
    1 Dicembre 2009
    Reputazione:
    788.674
    .
    Prima della segnalazione ti era capitato di staccare uno dei poli della batteria? Comunica comunque alla tua concessionaria che per eliminare tale segnalazione (dovuto magari ad un abbassamento di tensione della batteria) bisogna fare il reset dell'impianto elettrico!
     
  5. il_Conte

    il_Conte Presidente Onorario BMW

    12.382
    403
    13 Aprile 2008
    Reputazione:
    374.233
    nessuna
    Qualcosa non dorme e a macchina spenta l assorbimento e' maggiore .

    Satellitare montato dopo ?
     
  6. stedony

    stedony Presidente Onorario BMW

    7.450
    1.387
    13 Agosto 2009
    Reputazione:
    9.008.316
    x1xdrive 20d futura x line
    ci avevo pensato pure io.. ma quando l'ho messo mi hanno assicurato assorbe pochissimo..
     
  7. il_Conte

    il_Conte Presidente Onorario BMW

    12.382
    403
    13 Aprile 2008
    Reputazione:
    374.233
    nessuna
    Bisogna controllare i milli ampere ad auto spenta dopo un ora che il resto dorme .

    Non e' possibile
     
  8. stedony

    stedony Presidente Onorario BMW

    7.450
    1.387
    13 Agosto 2009
    Reputazione:
    9.008.316
    x1xdrive 20d futura x line
    l'ha portata in bmw mi sembra strano non l'abbiano fatto..L'assorbimento dovrebbe essere la prima cosa che controllano
     
  9. tretrenove

    tretrenove Amministratore Delegato BMW

    3.615
    65
    4 Giugno 2010
    Reputazione:
    528.054
    mira 43
    se sei pratico fai un controllo da solo...motore spento; stacchi il cavo positivo; tester in serie su misurazione corrente e tienilo li fisso ogni tanto vai a verificare gli assorbimenti che ad auto con tutto spento deve essere il più vicino a zero; in presenza di assorbimenti segnane i valori. Dubito che un assorbimento di pochi mA butti gù una batteria da 70/80 A...basta un semplice calcolo matematico per capire quanto tempo ci voglia...una batteria da 70 Amp completamente carica conun assorbimento di 500mA che è un grosso assorbimento ad auto spenta ti dovrebbe cmq assicurare almeno 140 ore...se ti si scarica in 7/8 ore significa che sta erogando più o mne quasi 10 Amp ora...IMPOSSIBILE...non è che c'è qualche elemento bruciato? Se poi si accende solo la spia ma la macchina parte si tratta di una segnalazione erronea in quanto se fosse scarica non partirebbe..verifica il voltaggio prima di accendere il quadro, poi con quadro acceso e poi a motore acceso e vedi i valori..
     
    Ultima modifica di un moderatore: 10 Marzo 2011
  10. Luca C.

    Luca C. Kartista

    121
    3
    9 Maggio 2008
    Reputazione:
    59
    BMW X1 2.0xd Futura
    Grazie a tutti ragazzi per i suggerimenti. Vedrò di parlare con la concessionaria.

    Il satellitare non l'ho montato. L'unica cosa montata dopo è l'impianto upgrade di Alpine da 600 Euro ma quello mi hanno assicurato che funziona correttamente.

    Comunque ritengo assurdo che per una spia la macchina stia ferma 3 giorni e l'officina vada a tentativi per risolvere il problema....non è ammissibile...

    Ciao e grazie ancora

    Luca
     
  11. stedony

    stedony Presidente Onorario BMW

    7.450
    1.387
    13 Agosto 2009
    Reputazione:
    9.008.316
    x1xdrive 20d futura x line
    condivido.. è assurdo.. certo non ti è capitata un'officina molto preparata..
     
  12. tretrenove

    tretrenove Amministratore Delegato BMW

    3.615
    65
    4 Giugno 2010
    Reputazione:
    528.054
    mira 43
    Non concordo. Ovvio che fatto il normale checklist, di fronte alla persistenza del problema, non possono che andare per tentativi...e non pretenderai mica che come entra la tua auto si ferma il mondo e si dedichino solo ad essa...o no?

    Se sei capace ed hai un semplice tester...fai una verifica da solo magari potrebbe essere una buona indicazione per loro
     
  13. tretrenove

    tretrenove Amministratore Delegato BMW

    3.615
    65
    4 Giugno 2010
    Reputazione:
    528.054
    mira 43
    perchè assurdo? che pretendi che entri ti sistemano in salotto e dopo cinque minuti macchina pronta?...ma dai....siamo seri
     
  14. apok

    apok Kartista

    133
    6
    18 Febbraio 2010
    Reputazione:
    2.257
    BMW X1 18d Sdrive Futura
    concordo alla grande con 339.. se il check è negativo bisogna andare per forza per tentativi e ovviamente in conce nn c'è solo la tua macchina!!

    il metodo del tester è ottimo.. per esempio sui bus alle volte il cronotachigrafo rimane collegato e con un semplice tester ed andando per esclusione c'arrivi!!
     
  15. Luca C.

    Luca C. Kartista

    121
    3
    9 Maggio 2008
    Reputazione:
    59
    BMW X1 2.0xd Futura
    Tretrenove...assolutamente non pretendo niente...non pretendo nemmeno che lascino stare le altre auto per riparare la mia ci mancherebbe...però sai...il lunedi pomeriggio ti senti dire si si è tutto a posto la venga a prendere che è sistemata...poi la mattina dopo ti si ripresenta il problema...e già li ti incazzi...gliela riporto martedi e stanno tutto il giorno ad aspettare la risposta di bmw italia...ieri, dopo aver cambiato il cavetto alle 3 mi hanno chiamato dicendo...si è sotto test ma stasera dovrebbe essere a posto vedrà...2 ore dopo ti richiamano dicendo no la spia si è ripresentata e la macchina non è pronta...oggi come andrà? Come ieri? Io mi sento leggermente preso per i fondelli...se per te questo è un comportamento corretto non so che dirti...

    Comunque se vanno in difficoltà per una spia gialla non so come finirebbe con un problema grave...

    Luca
     
  16. Louis 63

    Louis 63 Presidente Onorario BMW

    5.551
    379
    1 Dicembre 2009
    Reputazione:
    788.674
    .
    A me è sempre successo così!:wink::mrgreen:
     
  17. Louis 63

    Louis 63 Presidente Onorario BMW

    5.551
    379
    1 Dicembre 2009
    Reputazione:
    788.674
    .
    Luca come ti ho già chiesto lo hanno fatto il reset dell'impianto elettrico dopo il montaggio dell'Alpine??? Oltre al simbolino della macchina sul ponte ci sono altre indicazioni visive? Ultimo consiglio: attenzione sulla x1 a staccare i morsetti dei poli positivo e negativo. Con molta probabilità al riattacco il BC vi darà errore e segnalazione di batteria in scaricamento. Solo il reset completo risolve il problema|
     
  18. Luca C.

    Luca C. Kartista

    121
    3
    9 Maggio 2008
    Reputazione:
    59
    BMW X1 2.0xd Futura
    Igiunca...per rispondere alle tue domande...non so se hanno fatto il reset dopo il montaggio dell'impianto...questo è stato montato a settembre 10 non ora però...tutto è andato bene fino a venerdi...altre spie non me le da, tranne sabato che mi è comparsa per un attimo anche la spia gialla di batteria...domenica mattina la macchina effettivamente ha fatto un pò fatica ad avviarsi dopo la notte...a questo punto mi domando...ma non potrebbe essere una soluzione anche il cambio della batteria?

    Ciao e grazie.

    Luca
     
  19. Louis 63

    Louis 63 Presidente Onorario BMW

    5.551
    379
    1 Dicembre 2009
    Reputazione:
    788.674
    .
    Non sarebbe una cattiva idea!
     
  20. tretrenove

    tretrenove Amministratore Delegato BMW

    3.615
    65
    4 Giugno 2010
    Reputazione:
    528.054
    mira 43
    si per l'approssimazione straconcordo..per le modalità no.
     

Condividi questa Pagina