1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. VUOI SCOPRIRE UN PRODOTTO INNOVATIVO PER APPASSIONATI DI AUTO? Ti chiediamo un minuto del tuo tempo per rispondere a questo breve sondaggio! Grazie! Clicca Qui!

Problemi di minimo sia da fermo che in accelerazione

Discussione in 'Meccanica ed elettronica BMW' iniziata da stòsbroccando, 26 Aprile 2009.

  1. stòsbroccando

    stòsbroccando Aspirante Pilota

    36
    0
    26 Aprile 2009
    Reputazione:
    10
    320ci E46
    Salve a tutti,
    sono il proprietario di una 320 ci cabrio E46
    vi espongo subito il problema che affligge sia me..sia i meccanici che hanno provato ad aiutarmi.
    A Motore caldo, se dò dei colpetti con l'acceleratore, i giri avvolte si fermano due secondi intorno i 1100 giri per poi ristabilizzarsi intorno i 900...a volte invece scendono sotto i 500 e poi si ristabilizzano e se dò il colpetto con l'acceleratore e, mentre scendono i giri ne dò subito un'altro, l'auto si spegne.....ed ho notato anche se lascio la makkina andare in prima..al minimo...se accelero dolcemente la makkina aumenta di velocità normalmente...mentre invece se accelero bruscamente prende subito un vuoto come ingolfata per poi riprendere normalmente.Il tutto è iniziato dopo un tagliando fatto da un meccanico amico.Purtroppo ora è in cielo.
    gli altri vari meccanici sono andati per esclusione e mi hanno sostituito:
    -Debimetro
    -attuatore minimo-
    -sensore albero cammes
    -pulizia corpo farfallato
    -sostituzione termostato liquido refrigerante
    -candele
    -filtro aria
    -filtro benzina
    -Controllato aspirazione
    DALLA DIAGNOSI SEMBREREBBE TUTTO OK
    AIUTOOOOO](*,)](*,)](*,)
     
    Ultima modifica di un moderatore: 26 Aprile 2009
  2. Bmw E34M50

    Bmw E34M50 Amministratore Delegato BMW

    3.893
    138
    19 Marzo 2009
    Reputazione:
    33.989
    Bmw E34 520 24V
    #-o Fa così anche la mia 520 E34 ogni tanto...in particolare da freddo però!anche a me hanno sostituito gli stessi particolari che hanno sostituito a te,tranne il sensore albero a camme!la mia idea è che possa essere invece la sonda lambda nella marmitta!il mio motore è il 2000 6 cilindri benzina,che dovrebbe essere alquanto simile al tuo!adesso ho fatto 40 euro di shell v-power e ci ho aggiunto nel serbatoio 1 litro di STP Pulitore dell'intero sistema di alimentazione!è una prova che sto facendo per vedere se migliora!il problema ce l'ho solo saltuariamente io!ma secondo me è la sonda lambda,non resta altro!può essere solo lei se non hai aspirazioni d'aria da qualche parte!:wink:
     
    Ultima modifica di un moderatore: 26 Aprile 2009
    A 1 persona piace questo elemento.
  3. stòsbroccando

    stòsbroccando Aspirante Pilota

    36
    0
    26 Aprile 2009
    Reputazione:
    10
    320ci E46
    Ciao Bmw E35M50,
    dici che potrebbe essere la lambda?..non dovrebbe saltare fuori dalla diagnostica?
    Poi ho sentito che di lambda ce ne sono tre o quattro...quale toccare?
     
  4. Steve///

    Steve///

    17.722
    2.031
    5 Luglio 2006
    Reputazione:
    6.248.476
    Cabrio 6cilindri e altro


    Ti hanno controllato se la valvola ciclonica(rec.vapori olio) è funzionante? e se le ralative tubazioni son perfettamente integre? una falla in quei tubi può causare il minimo irregolare,poichè pescando aria da li,viene sfasata la miscela,che come potrai capire si smagrisce.IMHO
     
    Ultima modifica di un moderatore: 26 Aprile 2009
    A 1 persona piace questo elemento.
  5. stòsbroccando

    stòsbroccando Aspirante Pilota

    36
    0
    26 Aprile 2009
    Reputazione:
    10
    320ci E46
    Ciao Steve/ / /M3,
    no..quella non è stata controllata..la cosa strana è che questo problema ha cominciato a farlo lo stesso giorno in cui ho ritirato la makkina dopo un tagliando..prima non lo faceva...sensori vari sono da escludere?
     
  6. Steve///

    Steve///

    17.722
    2.031
    5 Luglio 2006
    Reputazione:
    6.248.476
    Cabrio 6cilindri e altro

    In tutta sincerità,se tu non avessi già scritto che hai cambiato il sens.albero a cammes,ti avrei detto di controllare lui. Esattamente quale sens.albero a cammes hai cambiato? perchè in genere questi fastidi son legati a quello lato aspirazione,anche se è strano in diagnosi errori non ti indichi nulla.
     
  7. stòsbroccando

    stòsbroccando Aspirante Pilota

    36
    0
    26 Aprile 2009
    Reputazione:
    10
    320ci E46
    Steve,
    sinceramente non lo sò quale hanno cambiato...sono uguali come forma i due sensori?
     
  8. Steve///

    Steve///

    17.722
    2.031
    5 Luglio 2006
    Reputazione:
    6.248.476
    Cabrio 6cilindri e altro

    Ma credo siano simili,ma non so se son intercambiabili tra loro.IMHO

    Controlla se anche la gomma(rugata e ricurva)che dalla scatola filtro aria va al collettore d'aspirazione sià integra,anche quella si rompe,perchè avvolte durante i service,per non mollare la fascetta all'atto di cambiare il filtro,forzano un pò su quel raccordo,che se è cotto si taglia,io mene son accorto per caso,mi creava piccolissimi scompensi del minimo,poichè entrava più aria di quella che effetivamente leggeva il debimetro.
     
  9. stòsbroccando

    stòsbroccando Aspirante Pilota

    36
    0
    26 Aprile 2009
    Reputazione:
    10
    320ci E46
    sento una leggerissima aspirazione quando dò gas..è normale o non si dovrebbe sentire per niente ?
     
  10. Steve///

    Steve///

    17.722
    2.031
    5 Luglio 2006
    Reputazione:
    6.248.476
    Cabrio 6cilindri e altro

    Dovresti prima sentire da dove viene,se è leggerissima può essere il pescaggio aria dalla scatola filtro.IMHO
     
  11. stòsbroccando

    stòsbroccando Aspirante Pilota

    36
    0
    26 Aprile 2009
    Reputazione:
    10
    320ci E46
    La sento dal lato destro del motore ( lato guida) subito dietro l'asticella del livello olio sopra una scatola nera con un sensore attaccato
     
  12. stòsbroccando

    stòsbroccando Aspirante Pilota

    36
    0
    26 Aprile 2009
    Reputazione:
    10
    320ci E46
    non ci capisco più niente
     
  13. punkeroso

    punkeroso Kartista

    133
    3
    5 Gennaio 2009
    Reputazione:
    115
    320Ci E46 150cv
    Ciao,
    da quel che mi pare di intuire, hai lo stesso problema che ha attanagliato me ed il mio installatore.
    Praticamente, la macchina a benzina andava tutto sommato bene, pur presentanto il difetto che, dando dei colpetti di gas, i giri prima scendevano per poi salire, mentre a gas si spegneva.
    Lui ha semplicemente dovuto tarare la farfalla del corpo farfallare in quanto, da quello che ho capito, lì c'è un vite di battuta che regola il minimo.
    Se dici che il difetto è apparso immediatamente dopo il tagliando, potrebbe darsi che chi ti ha fatto il tagliando abbia anche pulito il corpo farfallato, starando la farfalla.
    Prova a farla tarare per bene, se vuoi posso anche mandarti dal mio installatore, che è impazzito 20 giorni per scovare il problema!
    Ciao
     
  14. stòsbroccando

    stòsbroccando Aspirante Pilota

    36
    0
    26 Aprile 2009
    Reputazione:
    10
    320ci E46
    Punkeroso...è già un'indizio in più :-) grazie...dovo si trova il tuo installatore? E' un lavoro difficile da fare?
     
  15. punkeroso

    punkeroso Kartista

    133
    3
    5 Gennaio 2009
    Reputazione:
    115
    320Ci E46 150cv
    No, non è un lavoro difficile da fare, non so nemmeno se sia necessario smontare il corpo farfallato.
    L'installatore è il buon Francesco Di Serio, via trionfale 9078.
    Facci sapere
    Ciao
     
  16. stòsbroccando

    stòsbroccando Aspirante Pilota

    36
    0
    26 Aprile 2009
    Reputazione:
    10
    320ci E46
    Via Trionfale..mi rimane un pò difficile arrivarci...proverò a sentire il mio meccanico che mi dice...dimenticavo...anche il condizionatore non funziona bene...l'aria impazzita....già sò che si tratta della resistenza interna all'abitacolo...ma escludo che possa dare problemi di minimo o addirittura spegnimento della macchina...giusto??
     
  17. Steve///

    Steve///

    17.722
    2.031
    5 Luglio 2006
    Reputazione:
    6.248.476
    Cabrio 6cilindri e altro


    No no,ovviamente la resistenza clima non influisce sul minimo.
     
  18. stòsbroccando

    stòsbroccando Aspirante Pilota

    36
    0
    26 Aprile 2009
    Reputazione:
    10
    320ci E46
    Per quanto riguarda le sonde Lambda?..quante ce ne sono e dove si trovano??...ste maledette
     
  19. Bmw E34M50

    Bmw E34M50 Amministratore Delegato BMW

    3.893
    138
    19 Marzo 2009
    Reputazione:
    33.989
    Bmw E34 520 24V
    Prova ad andare su realoem.com,inserisci il modello della tua auto,poi l'anno e il mese di produzione!è una guida che ti fa vedere tutti i particolari meccanici ed elettronici della tua auto tramite disegni e spaccati dettagliati!le sonde lambda si trovano nell'impianto di scarico!buona fortuna!:wink:
     
    Ultima modifica di un moderatore: 26 Aprile 2009
  20. stòsbroccando

    stòsbroccando Aspirante Pilota

    36
    0
    26 Aprile 2009
    Reputazione:
    10
    320ci E46
    ..Tra poche ore la riporto per l'ennesima volta dal meccanico...e non la riprendo finchè non sparisce stò cavolo di problema!!
     

Condividi questa Pagina