1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. VUOI SCOPRIRE UN PRODOTTO INNOVATIVO PER APPASSIONATI DI AUTO? Ti chiediamo un minuto del tuo tempo per rispondere a questo breve sondaggio! Grazie! Clicca Qui!

problemi di erogazione 320d

Discussione in 'BMW Serie 3 E46' iniziata da flash70, 16 Marzo 2004.

  1. flash70

    flash70 Kartista

    75
    0
    16 Marzo 2004
    Reputazione:
    10
    Saluti al forum, visto che è la prima volta che partecipo.
    Ho da poco acquistato una 320d 136cv, ho notato qualcosa che non mi convince, a circa 2000 giri sento un leggero vuoto di potenza (il precedente proprietario aveva da poco sostituito il debimetro, quindi non saprei...), ed inoltre in fase di partenza l'auto si scuote un po con una certa difficoltà a partire il che disturba la guida soprattutto nel traffico.
    Ringrazio tutti quanti mi daranno qualche informazione utile.
    Giovanni
     
  2. Obiwan

    Obiwan Kartista

    154
    0
    6 Febbraio 2004
    Reputazione:
    10
    Ho avuto lo stesso problema con il mio 320d (150cv), il conce mi ha dovuto sostituire il "polmone" :-k (così l'ha chiamato) di aspirazione dell'aria che si era forato, spero di esserti stato utile....
     
  3. flash70

    flash70 Kartista

    75
    0
    16 Marzo 2004
    Reputazione:
    10
    grazie
    Sai prima di recarsi dal conce e meglio tenersi informati, anche perchè ho la garanzia NSA per l'usato che eventualmente dovrebbe pagare.
     
  4. RALLYMAN

    RALLYMAN Presidente Onorario BMW

    15.825
    169
    11 Febbraio 2004
    Reputazione:
    153.211
    335xi E90 M-Sport+530d Futura
    Ueilà... Benvenuto palermitano.
    Siamo quasi concittadini (quasi). :BIG:
    Ciao.
     
  5. ilconte

    ilconte Kartista

    79
    0
    20 Gennaio 2004
    Reputazione:
    10
    vedo che noi siciliani stiamo aumentando bene bene.

    per il tuo problema anche la mia vecchia 320d 136 cv ha avuto questo problema vai in conce. probabilmente si dovra cambiare un specie di filtro che porta l'aria alla turbina
     
  6. flash70

    flash70 Kartista

    75
    0
    16 Marzo 2004
    Reputazione:
    10
    Scusa la domanda, ma quanto ti hanno chiesto per la sostituzione di questo filtro? :question:
    Grazie e forza Palermo :mrgreen:
     
  7. ilconte

    ilconte Kartista

    79
    0
    20 Gennaio 2004
    Reputazione:
    10
    non ricordo è stato qualche anno fa cmq credo meno di 200€

    forza messina

    e speriamo in un derby di serie a finalmente.
     
  8. flash70

    flash70 Kartista

    75
    0
    16 Marzo 2004
    Reputazione:
    10
    Be viva lo sport, quello sano.
    Comunque noto che questo "buco" non è sempre della stessa entita, alcune volte lo noto meno, invece a motore caldo in partenza e sempre un po sgorbutica
     
  9. maurinax

    maurinax Presidente Onorario BMW

    12.296
    193
    16 Agosto 2003
    Reputazione:
    10.664
    320d Sedan - A4 3.0TDI Quattro
    Cosa vuoi dire che quando il motore è caldo l'auto tende a spegnersi se non accelleri un pochino? cmq per quanto riguarda l'erogazione, devi conttrollare prima di tutto il filtro aria se non è sporco, poi se ti vuoi passare il tempo a smontare e a rimontare per la pulizia il filtro sportivo te lo consiglio oltre ad essere più pronta l'auto mi consuma meno rispetto al filtro di carta bmw, io ho una 320d (136CV) e mi ritengo soddisfatto
    Ciaoa tutti ed ancora di più ai siciliani come me!!!!! :biggrin: :biggrin: :cool:
     
  10. flash70

    flash70 Kartista

    75
    0
    16 Marzo 2004
    Reputazione:
    10
    Ho cambiato da pochissimo filtro aria e gasolio senza risolvere il problema.
    Riguardo alle partenze l'auto non tende a spegnersi, bensi ha dei fastidiosi scuotimenti tra i 900 e i 1100 giri
     
  11. Miki

    Miki Kartista

    198
    2
    25 Marzo 2004
    Reputazione:
    1.059
    320D E90 163cv + CR2pro
    Sono nuovo e anch'io ho lo stesso problema

    Ciao a tutti, sono nuovo del forum ed approfitto subito della vostra collaborazione.
    Anch'io ho lo stesso problema sulla mia 320d (136CV di fien 1999). In pratica il motore ha degli piccoli scossoni in partenza tra i 900 e i 1100 giri. Premetto che ho già sostituito il debimetro in quanto il vecchio era andato!!!! E comunque ho notato una situazione strana...... quando mi fermo, per esempio al semaforo, il minimo rimane per circa 10-15 secondi leggermente alto (diciamo intorno ai 900 giri) con la lancetta dei consumi che sale progressivamente fino a 10 (quindi a metà) e poi riabassarsi a zero. Dopo di che il minimo ritorna regolare. In più in marcia quando rilascio l'accelleratore al minimo per fermarmi o affrontare una stretta curva magari in città, la macchina si accellera da sola.... tantè che cammina anche con la 3° !!! Immaginate che rottura nel traffico cittadino...... Ma cos' sto filtro da sostituire che porta aria al turbo di cui si parla sopra?!?!?!? Al conce mi hanno detto che è tutto ok e non devo preoccuparmi..... Qualcuno sa darmi indicazioni, potrei controllare qualcosa da solo ?!?!?!?
    Grazie a tutti
    Miki
     
  12. *Michele*

    *Michele* Amministratore Delegato BMW

    3.102
    30
    16 Marzo 2004
    Reputazione:
    356
    F30 316i MSport
    Dai un'occhiata alla valvola waste-gate: io l'ho sostituita quando la macchina presentava quel "vouto" intorno ai 2000 giri :exclaim: :exclaim: ed il difetto è sparito :smile:
    Per gli scossoni (che dovrebbero essere evidenti soprattutto quando spegni il motore) il problema dovrebbere essere legato ai supporti del motore (sul nostro modello ce ne sono due :exclaim: :exclaim:)
    Quest'ultimo è un difetto che si manifesta quindi anche quando il motore gira a basso regime :exclaim: :exclaim:
    Ciao
     
  13. HBMunchen

    HBMunchen Secondo Pilota

    772
    1
    20 Gennaio 2004
    Reputazione:
    18
    il vuoto di potenza tra i 2000 e i 3000 giri è dovuto all'errato funzionamento/rottura del debimetro (pezzo che regola l'afflusso d'aria in turbina).
    io ho avuto lo stesso problema ai 90000km: sostituzione debimetro e valvole annesse per una spesa di circa 550€.
    :sad:
    se cerchi nel forum ci sono diversi post in merito
     
  14. flash70

    flash70 Kartista

    75
    0
    16 Marzo 2004
    Reputazione:
    10
    Ho comunque notato che il problema non è costante nel senso che, a volte c'è il buco di potenza, poi magari sparisce tutto, ed inoltre ho la sensazione che il problema venga un po influenzato dall'umidita dell'aria, e possibile ?
    :question: :eek:
    Poi se fosse il debimetro non dovrebbe consumare un po di più?
    Io faccio normalmente 950 km con un pieno. :mrgreen:
     
  15. cabrioman

    cabrioman Collaudatore

    403
    0
    7 Ottobre 2003
    Reputazione:
    10
    io ho un E36 318i, quidni motore e modello diversi, pero' anche io noto in alcune circostanze gli scossoni di cui parlate.

    in particolare da fredda. appena parto e faccio retromarcia per uscire dal parcheggio quando rilascio il gas il motore, presumo, traballa.

    secondo me perchè il minimo scende troppo basso per un attimo e evidentemente i supporti motore sono un po rovinati.

    anche nelle partenze da freddo se parto a minimo del gas lo fa certe volte

    ripeto, secondo me sono i supporti motore
     
  16. flash70

    flash70 Kartista

    75
    0
    16 Marzo 2004
    Reputazione:
    10
    Ma il minimo nella mia 320d 136cv a quanti giri deve stare :question:
    Effettivamente a me sembra un po bassino ad essere sincero, sta a metà tra 500 e 1000 giri.l
    Fatemi sapere :rolleyes:
     
  17. HBMunchen

    HBMunchen Secondo Pilota

    772
    1
    20 Gennaio 2004
    Reputazione:
    18
    700-800 giri/min è il minimo ideale "a caldo".
    può capitare che sia un po' più alto quando la macchina è appena accesa e la temperatura esterna è particolarmente rigida
     
  18. flash70

    flash70 Kartista

    75
    0
    16 Marzo 2004
    Reputazione:
    10
    Incredibile ma vero, ho usato per curiosità il dustextract sul filtro olio,
    bene il minimo si è alzato di 100 giri, la turbina si inserisce con più vigore e l'auto non strattona più.
    Puo essere solo questo :question: sono scettico nonostante il risultato.
    Userò il pezzo rimasto sulla mia hornet 600 :mrgreen:
     

Condividi questa Pagina