Problema, non parte piu' | BMWpassion forum e blog
  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

Problema, non parte piu'

Discussione in 'BMW Serie 5 E60-E61' iniziata da 530dInfo, 27 Gennaio 2011.

  1. 530dInfo

    530dInfo Aspirante Pilota

    44
    0
    15 Settembre 2010
    Reputazione:
    10
    530d
    Ragazzi cosa incredibile, torno a prendere la macchina e trovo le 4 freccie accese, salgo metto la chiave ma non parte, le 4 freccie sempre accese, scendo chiudo con il telecomando riapro rientro inserisco la chiave e la macchina non parte addirittura non mi rida' piu indietro la chiave... Se premo il freno con il piede si accende la P sul quadro e altre mille luci!!!! cosa puo essere successo, batteria?????????
     
  2. 530dInfo

    530dInfo Aspirante Pilota

    44
    0
    15 Settembre 2010
    Reputazione:
    10
    530d
    ora ho premuto le 4 freccie e sono partiti i tergicristallo... e qualche spia!!!!!
     
  3. Chupa91

    Chupa91 Secondo Pilota

    660
    2
    25 Ottobre 2010
    Reputazione:
    1.824
    BMW 320d e46 136cv
    Prova a verificare il voltaggio della batteria, magari è scarica e ti fa andare in tilt la centralina, o se puoi prova a farla partire con un'altra macchina.
     
  4. davidsuperdrive@

    davidsuperdrive@ Direttore Corse

    1.505
    82
    31 Agosto 2010
    Reputazione:
    54.681
    bmw e60 520d 30.10.2006
    penso propio che sia partita la batteria:sad:](*,)
     
  5. 530dInfo

    530dInfo Aspirante Pilota

    44
    0
    15 Settembre 2010
    Reputazione:
    10
    530d
    Era la batteria ragazzi.... Ma la cosa strana che appena messo i cavi sono riuscito a ripartire tranquillamente ma per i primi 500 metri avevo la spia del volante accesa, e per andare dritto dovevo tenere il volante girato di 45 gradi!!! (ho l'active steering) Dopo 500metri spia sparita e tutto e ritornato apposto, che paura che ho preso pero'!!
     
  6. MaurizioVR

    MaurizioVR Primo Pilota

    1.042
    35
    13 Luglio 2008
    Reputazione:
    3.660
    535d E61 M + 520i e34 12v
    Credo fosse perchè stava facendo il riadattamento dei vari sensori, una cosa simile capita ancge con Audi, alcune spie si spengono dopo meno di un km e dopo aver fatto una sterzata completa a dx e sx per fargli leggere i fine corsa.

    Comunque sulle auto di ultima generazione la batteria è importante, sia perchè anche ad auto spenta questa tiene vive parecchie centraline, e soprattutto gli sbalzi di tensione o altro possono causare fenomenu strani.
     
  7. d.paint

    d.paint Primo Pilota

    1.088
    92
    7 Agosto 2007
    Roma ,Svizzera
    Reputazione:
    6.976.790
    bmw f11 530d 245 cv msport
    prova astaccare il cavo ibs ,si trova nella parte della batteria,lospinotto è di colore celeste lungo 2 cm e largo meno di uno
     

Condividi questa Pagina