1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. Vuoi sostenere in prima persona il forum? Iscriviti al nostro Virtual Club e riceverai targhetta speciale e rimozione di tutta la pubblicità, proprio tutta! Clicca Qui!

Problema continuo codice diagnosi filtro gasolio

Discussione in '"Gravi guasti : aiutiamoci"' iniziata da Alexdemar, 9 Febbraio 2018.

  1. Alexdemar

    Alexdemar Aspirante Pilota

    4
    0
    29 Settembre 2015
    Reputazione:
    10
    Bmw 320d 120kw e90
    Buonasera a tutti ragazzi possiedo una bmw e90 120kw ...motore m47... la mia auto ultimamente sta un po' soffrendo ... ho notato un po' di consumo anomalo, cosicché dopo essermene accertato ho portato l'auto a far una diagnosi in un bosch service , e mi è stato riscontranti di aver bruciato candelette centralina incandescenza e filtro gasolio pieno... ok candelette e centralina , ma filtro gasolio è incomprensibile ! L ho cambiato 500km fa e dopo riessermi accorto che l'auto continuava a consumar male, sempre tramite una diagnosi, rileggevo lo stesso errore e come se non bastasse pensando di aver fatto una cagata lo ho ricambiato , insomma ho cambiato due filtro gasolio in 1000km...ora son punto e a capo, niente spie nel quadro, solo consumi anomali ed in diagnosi alla bosch continua a darmi quel maledetto errore " filtro gasolio pieno" sto impazzendo ragazzi, la macchina va in tutto... se sto fermo in stazionamento con l'auto accesa consuma di più se vado in marcia i consumi migliorano...ma che gli sta prendendo ? L'auto è senza dpf e egr, rimappata...perché pensavo che fosse pure
    Un problema di dpf, decidendomi di levare tutto, il problema non si è risolto ! Potete aiutarmi ? GraZie infinite!...premetto, controllate pure le pompe carburante e alta pressione ...è tuttok compresi i bar!...premetto l'auto ha portato fuori questo problema quando ancora tutto era originale, con fap, egr e piccola mappa centralina( quindi da escludere posa esser dovuto a questi)... Purtroppo anche la centralina credo, anzi escludo totalmente possa esserlo...in quanto il problema L ha tirato fuori, si può dire, due mesi prima che facessi eliminare fap egr e piccola mappa allacentralina ... io pensavo più a qualche sensore, come loscaldatore del filtro gasolio, la valvola del flauto... a me sembra più un problema di sensori rotto ... perché il problema, per quanto ridicolo, mi
    Porta a perdere si e no un 30km di gasolio( se l'auto è usata per ciclo urbano, prima un ciclo urbano me ne consumava meno, mi chiederai da cosa lo deduci sto consumo? Dal fatto che comunque c'è sempre in diagnosi sto problema filtro gasolio) insomma se do retta al consumo del computer di bordo che è sempre stato a 16,9 è passato a 14 facendo sempre le stesse strade! Ho notato che il consumo più elevato lo ha quando la metto in moto! L'altro giorno ho fatto 100km tutto in una tirata , giuro che l'auto non ha bevuto nulla ma veramente nulla tanto che il computer di bordo per quanto non attendibilissimo segnava 19,5 coi consumi( che non avevo mai fatto!) e tieni presente che pure L anno scorso io ho sempre avuto candelette e centralina andate , insomma me ne son fregato di aggiustarla perché qui in Sardegna la temperatura è quasi impossibile sia al
    Di sotto dello zero!...abbiamo rismontato e soffiato il filtro , zero nessuna schiffezza, il precedente pure aperto neanche un pezzettino di ferraglia!...
     
  2. oldfox

    oldfox Collaudatore

    257
    14
    8 Gennaio 2014
    Reputazione:
    29.992
    f34
    Il verso di montaggio del filtro lo hai rispettato?
     

Condividi questa Pagina