problema con pc,chi mi aiuta? | BMWpassion forum e blog
  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

problema con pc,chi mi aiuta?

Discussione in 'Informatica e computer' iniziata da bescot-e60, 30 Marzo 2009.

  1. bescot-e60

    bescot-e60 Direttore Corse

    2.110
    67
    14 Agosto 2007
    Reputazione:
    1.842
    sti-330d-panda 4x4-abarth 500
    il mio pc ultimamente si spegne quando faccio la scansione antivirus ed e per questo che pensavo di aver preso quei schifo di virus che fanno spegnere il pc....oggi arrivo a casa e installo un altro hard disk che avevo pensando di vedere appunto se il problema era un virus.....collego e installo anche HEAVYLOAD un programmino che manda tutto a paletta(cpu,ram ecc..)pensando che il problema non era li...invece dopo circa 30 secondi CRASH!!](*,)SPEGNIMENTO TOTALE!!
    da cosa inizio a buttare nel cestino?? ram?alimentatore??
    il pc ha 4 mesi di vita ed e costituito da scheda madre asus p5k se/epu con memoria buffalo ddr2(800mhz) da 2 gb,processore quadcore 6600
    consigli:-k
    se non erro posso mettegli 2 banchi da 2gb l uno fino a 10066 mhz,consigli?

    provato anche un altro programma(non ricordo il nome) che misura tutte le temperature e indica che tutto ok(circa 35 gradi la cpu)

    grazie:mrgreen:
     
  2. .::ExMiliteIgnudo::.

    .::ExMiliteIgnudo::. Presidente Onorario BMW

    6.507
    964
    12 Novembre 2005
    Reputazione:
    -9.997.768
    E46 330Ci Reputazione: Rossa
    _se hai due banchi di ram prova prima con uno e poi con l'altro e vedi il risultato, almeno così inizi a escludere qualcosa.
     
  3. bescot-e60

    bescot-e60 Direttore Corse

    2.110
    67
    14 Agosto 2007
    Reputazione:
    1.842
    sti-330d-panda 4x4-abarth 500
    i banchi della scheda madre(ingressi sono 4)ma io utilizzo solo un banco,una sola ram ma con 2gb,capito?se la sposto in un altro banco cambia qualcosa?:-k
     
  4. .::ExMiliteIgnudo::.

    .::ExMiliteIgnudo::. Presidente Onorario BMW

    6.507
    964
    12 Novembre 2005
    Reputazione:
    -9.997.768
    E46 330Ci Reputazione: Rossa
    _dato che l'informatica è un'opinione si... inizia sempre dallo slot più vicino al processore. :wink:
     
  5. bescot-e60

    bescot-e60 Direttore Corse

    2.110
    67
    14 Agosto 2007
    Reputazione:
    1.842
    sti-330d-panda 4x4-abarth 500
    ora provo....sperem...ti faccio sapere a breve...mando tutto a paletta!!!
     
  6. bescot-e60

    bescot-e60 Direttore Corse

    2.110
    67
    14 Agosto 2007
    Reputazione:
    1.842
    sti-330d-panda 4x4-abarth 500
    dimenticavo anche di aggiungere che ogni tanto si sente un bip(tipo quando riavvii) come se il processore mi avvisi che sta andando in paradiso.....e inoltre ora che mi ricordo a volte sia freddo che caldo si spegne 2-3 volte prima di riavviarsi...
     
  7. bescot-e60

    bescot-e60 Direttore Corse

    2.110
    67
    14 Agosto 2007
    Reputazione:
    1.842
    sti-330d-panda 4x4-abarth 500
    niente da fare...appena parte heavyload si spegne tutto....
     
  8. bescot-e60

    bescot-e60 Direttore Corse

    2.110
    67
    14 Agosto 2007
    Reputazione:
    1.842
    sti-330d-panda 4x4-abarth 500
    queste alcune temperature..calcola che manca un coperchio con ventola(e a cuore aperto!!)
    Controllo Hardware : Winbond W83627DHG
    Voltaggio CPU : 1.11 V
    Voltaggio +3.3V : 3.26 V
    Voltaggio +5V : 5.14 V
    Voltaggio +12V : 11.35 V
    Ventola del Processore : 1713 rpm
    Temperatura del Processore : 39 °C
    Temperatura della Scheda Madre : 37 °C
    Temperatura Alimentazione : 25 °C
    :
    Processore : Thermal Diode
    Intel Core 2 Quad (Core 1) : 55 °C
    Intel Core 2 Quad (Core 2) : 55 °C
    Intel Core 2 Quad (Core 3) : 54 °C
    Intel Core 2 Quad (Core 4) : 57 °C
    :
    NVIDIA GeForce 9500 GT : nVidia Driver
    GPU Temperature : 43 °C
    GPU Fan : 50%
    :
    Sorveglianza Hard Disk : S.M.A.R.T
    Hard Disk SAMSUNG HD502IJ : 31 °C
     
  9. .::ExMiliteIgnudo::.

    .::ExMiliteIgnudo::. Presidente Onorario BMW

    6.507
    964
    12 Novembre 2005
    Reputazione:
    -9.997.768
    E46 330Ci Reputazione: Rossa
    _come valori ci siamo... si spenge quindi mentre va sotto sforzo; hai detto che hai cambiato anche hdd... prova con un altro banco di ram se riesci a trovarla; poi proverei ad aggiornare i vari driver; controlla anche i cavi SATA dell'HDD non si sa mai!
     
  10. J.B.

    J.B. Collaudatore

    442
    29
    9 Agosto 2008
    Reputazione:
    2.316
    E82 123d- 986s-ML420
    Come temperature sei ok, io avevo il tuo stesso problema di crash mesi fa.... cambiata la ram tornato tutto apposto. Prima di spendere soldi in ram (che comunque 2 ocz platinume da 1GB te le porti a casa con 30€) prova a cambiarle con la ram di un altro pc o facendotelap restare da qualcuno (tanto son 30 secondi )
     
  11. bescot-e60

    bescot-e60 Direttore Corse

    2.110
    67
    14 Agosto 2007
    Reputazione:
    1.842
    sti-330d-panda 4x4-abarth 500
    diversi tentativi con display sul desktop delle temperature e vedo che si spegne attorno ai 66 gradi(la cpu) e 90 gradi i core..tutto questo succede quando faccio partire programmi tipo spyboot oppure avg antivur(insomma sottosforzo)
    il problema che non riesco neanche ad entrare nel bios del sistema(sono incapace io!) per provare a modificare la temperatura max per lo spegnimento...ho tolto anche lo spunto alla riaccensione automatica ma lui continua a spegnersi e riaccendersi da solo..uso la mazza o meglio il martello?:dangerous:dangerous
     
  12. bescot-e60

    bescot-e60 Direttore Corse

    2.110
    67
    14 Agosto 2007
    Reputazione:
    1.842
    sti-330d-panda 4x4-abarth 500
    ora sto provando una ram piu piccola(sinceramente sopra non ho trovato scritto ddr2 pero funziona ed entra nello zoccolo)
    ricapitolando:
    se entro nel bios ho trovato temperatura cpu 75 gradi..mi sembrano troppo o sbaglio?
    il pc ogni tanto emette dei bip.
    non riesco a trovare nel bios dove cambiare la temperatura dell autospegnimento ce solo normal e performance:-k
    non ditemi che devo mettere altre ventole perche nel case ci sono 2 ventole grosse come panini,lateralmente una piu piccola,una sul processore e una sulla scheda video.TOTALE 5 VENTOLE!!!!#-o
     
  13. bescot-e60

    bescot-e60 Direttore Corse

    2.110
    67
    14 Agosto 2007
    Reputazione:
    1.842
    sti-330d-panda 4x4-abarth 500
    SPENTO ANCHE CON LA RAM PIU PICCOLA!!PORCAPUT...
    lo metto nel freezer?:mrgreen:
     
  14. bescot-e60

    bescot-e60 Direttore Corse

    2.110
    67
    14 Agosto 2007
    Reputazione:
    1.842
    sti-330d-panda 4x4-abarth 500
    oggi ne ho scoperta una nuova...(naturalmente ho acquistato un dissipatore gigante per la cpu)prima di riaccendersi da freddo si e riavviato 6 volte](*,)
     
  15. Biggie Smalls

    Biggie Smalls Presidente Onorario BMW

    12.377
    1.411
    10 Febbraio 2007
    Reputazione:
    782.559
    730d Reputazione:Kattiva®
    Approfitto di questo spazio per chiedervi aiuto....
    da oggi pomeriggio che il mio PC (abbastanza nuovo) fa un rumorino di sottofondo strano...tipo un grrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr.
    Cosa potrei fare a riguardo? Cosa potrebbe essere? Ventola?
    Grazie!
     
  16. bescot-e60

    bescot-e60 Direttore Corse

    2.110
    67
    14 Agosto 2007
    Reputazione:
    1.842
    sti-330d-panda 4x4-abarth 500
    io ho risolto...era l alimentatore bast..!!secondo me bigg hai qualche filo tirano che tira la ventola e la fa sfregare da qualche parte...
     
  17. .::ExMiliteIgnudo::.

    .::ExMiliteIgnudo::. Presidente Onorario BMW

    6.507
    964
    12 Novembre 2005
    Reputazione:
    -9.997.768
    E46 330Ci Reputazione: Rossa
    _potrebbe essere la ventola dell'alimentatore o qualche altra (dissipatore CPU o scheda video); strano però essendo nuovo il pc :-k

    _prova a dare dei colpetti sul case, non vorrei che fosse solo vibrazione! :wink:



    _meglio così, hai risolto con "poco"... avevo dimenticato questa discussione, scusa! 8-[
     
  18. Biggie Smalls

    Biggie Smalls Presidente Onorario BMW

    12.377
    1.411
    10 Febbraio 2007
    Reputazione:
    782.559
    730d Reputazione:Kattiva®
    Niente Raffa....comunque lo fa dopo un po che è acceso......
     
  19. Lynx

    Lynx Guest

    Reputazione:
    0
    con una matita prova a fermare la ventolina dell'alimentatore...spesso fanno rumore dopo che si scaldano...
     
  20. Biggie Smalls

    Biggie Smalls Presidente Onorario BMW

    12.377
    1.411
    10 Febbraio 2007
    Reputazione:
    782.559
    730d Reputazione:Kattiva®
    No..ho appena provato a fermarla...il rumore persiste:sad:
     

Condividi questa Pagina