Problema con il minimo... | BMWpassion forum e blog
  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

Problema con il minimo...

Discussione in 'BMW Serie 3 E46' iniziata da Controsterzo, 6 Gennaio 2004.

  1. Controsterzo

    Controsterzo Collaudatore

    379
    2
    9 Ottobre 2003
    Reputazione:
    1.689
    530d xDrive Touring MSport
    Ragazzi ho un problema, è un paio di giorni che quando accendo la maccina da fredda, il minimo oscilla in maniera vistosa provocando delle spiacevoli vibrazioni nell'abitacolo! Che possa essere il freddo? qui a Feltre siamo costantemente sotto zero con punte fino a meno 9!!!
    Quando accelero non mi da nessun problema...
    Devo preoccuparmi?
     
  2. Gerazzo

    Gerazzo Collaudatore

    303
    0
    21 Settembre 2003
    Reputazione:
    10
    tu aspetti che la spia gialla del pre-riscaldamento si spegne vero?
     
  3. Controsterzo

    Controsterzo Collaudatore

    379
    2
    9 Ottobre 2003
    Reputazione:
    1.689
    530d xDrive Touring MSport
    assolutamente si...
    sono sempre molto attento ad non accenderla prima che la spia non si spenga!!
     
  4. TheRiddle

    TheRiddle Presidente Onorario BMW

    5.148
    139
    13 Luglio 2003
    Reputazione:
    381.580
    Duemilaotto con la tela
    e' il freddo....
     
  5. RossoCorsa

    RossoCorsa

    13.157
    684
    14 Novembre 2002
    Reputazione:
    8.969.821
    BMW 330Ci + (ex) X6 40d
    Si è probabile anche se non dovrebbe farlo necessariamente.
     
  6. Longa

    Longa Secondo Pilota

    546
    1
    8 Settembre 2003
    Reputazione:
    28
    BMW 320D E46
    Re: Problema con il minimo...

    Lo ha fatto anche la mia quando aveva circa 20000k ma era estate
    Ho risolto passando al bludiesel se già lo usi magari è solo un' incrostazione sulla sonda lamda

    Ciao Longa
     
  7. TheRiddle

    TheRiddle Presidente Onorario BMW

    5.148
    139
    13 Luglio 2003
    Reputazione:
    381.580
    Duemilaotto con la tela
    potresti usare il metodo "RADIKAL"...

    pedale in fondo dell'acceleratore, giri chiave e metti in moto ... tieni i 6500 gg per 10 minuti e poi lasci...

    se il motore non scoppia hai risolto il problema delle incrostazioni sulla sonda lambda......


    :wink:
     
  8. Controsterzo

    Controsterzo Collaudatore

    379
    2
    9 Ottobre 2003
    Reputazione:
    1.689
    530d xDrive Touring MSport
    Ieri notte l'ho parcheggiata in garage, stamattina non ha avuto problemi!
    evidentemente era propio il freddo, comunque farò un paio di pieni blu diesel...
     
  9. Blinker

    Blinker Amministratore Delegato BMW

    4.342
    2
    25 Settembre 2003
    Reputazione:
    97.950
    Mi ispira questo metodo!
    Ha qualcosa di affascinante!!! :lol: :twisted:
     
  10. sucunnino

    sucunnino Kartista

    178
    0
    26 Febbraio 2007
    Reputazione:
    10
    BMW 320 CI
    niente male!!!!
     

Condividi questa Pagina