1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. Vuoi sostenere in prima persona il forum? Iscriviti al nostro Virtual Club e riceverai targhetta speciale e rimozione di tutta la pubblicità, proprio tutta! Clicca Qui!

Problema BMW k100

Discussione in 'Moto BMW: tecnica, meccanica e fai da te' iniziata da Liukolly, 16 Maggio 2019.

  1. Liukolly

    Liukolly Aspirante Pilota

    2
    0
    16 Maggio 2019
    Novi ligure
    Reputazione:
    0
    Bmwk100
    Buongiorno a tutti....grazie per l 'approvazione alla mia richiesta .... ho un problema con questo k 100 ...l ho comprato due mesi fa era fermo da un annetto aveva problemi di perdita d'olio per via di un paraolio rotto e per il carter venato ...tutto sistemato ho fatto fare un tagliando da una persona di fiducia e controllare tutto ,ho sostituito il faro lasciando solo il problema freccia non funzionante spia della riserva non esistente e clacson non esistente tranquillo di poterla portare da un elettrauto e sistemare tutto....la ritiro e dopo 500 mi mentre vado si spegne sento uno scoppietto e muore vuoto ....fermo provo a riaccenderla si accende tutto faro contakm ma non va in moto ....qualcuno ha avuto un problema simile o può darmi due dritte su cosa provare a verificare ? Ringrazio in anticipo...
     
  2. wewwo

    wewwo

    5.410
    1.252
    19 Febbraio 2016
    Mediolanum
    Reputazione:
    14.085.359
    BMW X3 (F25) Xdrive 2.0d
    @Liukolly

    ricordati la presentazione grazie ;)
     

Condividi questa Pagina