1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. Vuoi sostenere in prima persona il forum? Iscriviti al nostro Virtual Club e riceverai targhetta speciale e rimozione di tutta la pubblicità, proprio tutta! Clicca Qui!

BMW Serie 5 E60/E61 Problema 520i spia motore accesa

Discussione in 'BMW Serie 5 E60-E61' iniziata da Alessandro 91, 11 Gennaio 2018.

  1. paul520

    paul520

    12.221
    1.983
    18 Luglio 2013
    Reputazione:
    10.571.465
    Fiat scudo M sport 420cv :D
    Meglio hai preso la nera anche per i cerchi e il colore...gli interni di quella che hai presa sono in pelle o stoffa?
     
  2. Alessandro 91

    Alessandro 91 Aspirante Pilota

    15
    0
    4 Gennaio 2018
    Treviso
    Reputazione:
    0
    Bmw 520i 170cv
    Ho preso la nera di per il colore e per com’era tenuta di interni... e inoltre cambiava perfetta, frizione moribonda nessuna macchia strana di olio e tutti i tagliandi nel libretto suo originale... ( spia motore accesa dopo i primi 30 km )
     
  3. Alessandro 91

    Alessandro 91 Aspirante Pilota

    15
    0
    4 Gennaio 2018
    Treviso
    Reputazione:
    0
    Bmw 520i 170cv
    :-k:-k:-k:-k\\:D/\\:D/\\:D/\\:D/
     
  4. paul520

    paul520

    12.221
    1.983
    18 Luglio 2013
    Reputazione:
    10.571.465
    Fiat scudo M sport 420cv :D
    Che è successo?

    Non hai detto se ha gli interni in pelle o meno..
     
  5. Alessandro 91

    Alessandro 91 Aspirante Pilota

    15
    0
    4 Gennaio 2018
    Treviso
    Reputazione:
    0
    Bmw 520i 170cv
    Interni in pelle beige li ho comprati in un secondo momento.... comuqne ragazzi la macchina ha un problema.... cambiata la bobina e candela il problema di “ mancata accensione cilindro 2 “ è ricomparsa... a 130km/h puntuale o su per fi a quelle velocità lì.. fino a 110 è un orologio svizzero.... cosa potrei fare?????? Sono disperato... iniettore? Centralina motore? Help me ](*,)](*,)](*,)
     
  6. paul520

    paul520

    12.221
    1.983
    18 Luglio 2013
    Reputazione:
    10.571.465
    Fiat scudo M sport 420cv :D
    Fai invertire gli iniettori dal secondo cilindro ad un altro e vedi se la diagnosi cambia numero....
     
  7. Winterdog

    Winterdog Presidente Onorario BMW

    5.861
    1.508
    29 Ottobre 2017
    Reputazione:
    3.733.075
    Auto a pedali
    E se fosse il "cavo della candela"?
    Tra virgolette perchè con le bobine integrate la questione cambia un po' ma da qualche parte l'impulso alla candela sempre deve arrivare
     
  8. Alessandro 91

    Alessandro 91 Aspirante Pilota

    15
    0
    4 Gennaio 2018
    Treviso
    Reputazione:
    0
    Bmw 520i 170cv
    Il mio meccanico ha detto esattamente quello “ inverto gli iniettori e faccio la prova” e poi si vedrà, altrimenti è la centralina.. ma non capisco come mai lo faccia a 130km/h...e se fosse davvero la centralina? :shocked!::shocked!::shocked!:
     
  9. paul520

    paul520

    12.221
    1.983
    18 Luglio 2013
    Reputazione:
    10.571.465
    Fiat scudo M sport 420cv :D
    Te l'ho detto,è un altra prova da fare...

    Ha controllato cavi candele cablaggi ecc?
     
  10. Alessandro 91

    Alessandro 91 Aspirante Pilota

    15
    0
    4 Gennaio 2018
    Treviso
    Reputazione:
    0
    Bmw 520i 170cv
    Ma il problema me lo fa superati i 130km/h ... se fosse la candela non arriverebbe a quella velocità... comunque purtroppo mi ha detto che al 99% è la centralina che pilota le bobine che è rotta probabilmente.... e adesso L ‘abbiano smontata e portata da un’elettrauto che se ne intende davvero e vediamo se riesce a sistemarla, oppure se mi tocca cambiare la centralina
     
  11. Winterdog

    Winterdog Presidente Onorario BMW

    5.861
    1.508
    29 Ottobre 2017
    Reputazione:
    3.733.075
    Auto a pedali
    Però, se il meccanico ha invertito gli iniettori ed uno dei 2 era farlocco, il motore continuerà a vibrare, penso
     
  12. Sgranfius

    Sgranfius

    20.574
    5.518
    20 Dicembre 2006
    Reputazione:
    50.135.533
    ***** bum bum
    Ma così capisci se è realmente l’iniettore il problema: se dal due lo metti al quattro e il problema lo “segue”... ;)
     
  13. Winterdog

    Winterdog Presidente Onorario BMW

    5.861
    1.508
    29 Ottobre 2017
    Reputazione:
    3.733.075
    Auto a pedali
    E' vero, però @Alessandro 91 dice solo che vibra senza altre informazioni diagnostiche
    Non solo, se l'auto vibra a 130 orari ed è un problema di iniettori e/o bobine, sarebbe forse utile sapere anche i giri del motore
     
  14. Gollumnova

    Gollumnova Aspirante Pilota

    3
    0
    23 Marzo 2018
    Pe
    Reputazione:
    0
    BMW 520i 2003
    io ho problemma simile, 520i 2003 80k teorici (credo siano taroccati) , però sucede solo quando si accende :confused:

    il motore comincia a tremare si accende la spia e dopo si spegne, ma non va più come pirma, non scatta, c'e un piccolo ronzio che si sente, e fa piccoli scatti ogni cambio di marcia, sopratutto in seconda :confused:

    il meccanico ha sostituito tutte le 6 bobine perche secondo lui 5 non andavano, ed è tornata come nuova, sembrava nuova! una meraviglia,

    purtroppo dopo una settima si presenta di nuovo una vibrazione stessi sintomi, oggi l'ho ritirata mi ha detto che per adesso va dopo un reset, ma se si dovesse ripresentare il problema devo andare da BMW perche secondo lui puo darsi sia la centralina e si fa prima "a cambiare macchina" , nooooo :sad:
     
  15. beckervdo

    beckervdo

    54.220
    2.478
    26 Febbraio 2006
    Reputazione:
    12.947.693
    BMW 530d E61 / Mazda 2 1.3 16V
    Andate da un buon elettrauto...le E6x di prima generazione 2003/2005 hanno piccoli problemi di comunicazione alla rete CAN. Un elettrauto con i controcaxxi vi potrebbe aggirare il problema, senza farvi sostituire pezzi alla minchia.
     
    A Gollumnova piace questo elemento.
  16. Gollumnova

    Gollumnova Aspirante Pilota

    3
    0
    23 Marzo 2018
    Pe
    Reputazione:
    0
    BMW 520i 2003
    Grazie mille ! =D> , appena avrò tempo lo porterò, infatti ho avvertito anche che ogni tanto la radio cambia da Cd a radio da solo!, e si accendono le spie di targa sinistra (era un po' molle) e adesso faro retromarcia sinistro , anche se funzionano.

    Quanto potrei aspettarmi di prezzo per un lavoro simile? :confused:
     
  17. beckervdo

    beckervdo

    54.220
    2.478
    26 Febbraio 2006
    Reputazione:
    12.947.693
    BMW 530d E61 / Mazda 2 1.3 16V
    Boh.
    Ancora non si sa che problema possa avere.
    Ma aspetta...hai controllato i cavi del portellone?
     

Condividi questa Pagina