1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. Sostieni il forum! Iscriviti al BMWpassion vClub e avrai avatar speciale e rimozione della pubblicità! Clicca Qui!

presunto ripartitore di coppia rotto

Discussione in 'BMW X3 E83' iniziata da dan88, 20 Agosto 2013.

  1. dan88

    dan88 Aspirante Pilota

    1
    0
    20 Agosto 2013
    Reputazione:
    10
    Bmw x3 3.0d
    Buongiorno a tutti!
    Sono Danilo, ho 25 anni e volevo sottoporvi un problema che ultimamente mi assilla:
    Da qualche settimana ho notato che alla mia x3 3.0d di fine 2006, si accendono durante la marcia la spia del 4x4 del sistema frenante e dell'abs.
    Leggendo sul vostro forum ho capito che si trasta del ripartitore di coppia, infatti quando spengo il motore sento dei rumori proprio sotto il sedile.
    Avendo cambiato i pneumatici da poco sono corso a controllare il modello e ho notato che non è supportato dalla mia auto.
    Così mi sono fatto cambiare i pneumatici con dei 235/55 r18, ma il prproblema persiste.
    Cosa ne pensate? Grazie in anticipo per la risposta!
    Buona giornata!
     
  2. PuccioE39

    PuccioE39 Presidente Onorario BMW

    59.600
    4.962
    11 Giugno 2005
    àtilacoL
    Reputazione:
    38.974.218
    otuA
    di solito i problemi al ripartitore sono dovuti all'allungamento delle catene o allo sgranamento dell'alberino in plastica del motorino elettrico attuatore
     
  3. tretrenove

    tretrenove Amministratore Delegato BMW

    3.615
    61
    4 Giugno 2010
    Reputazione:
    11.039
    mira 43
    non è l'alberino (vite senza fine) che si sgrana in quanto di metallo ma l'ingranaggio in resina sul quale esso si ineesta. In alcuni casi è sufficente il reset software e la rotazione dell'ingranggio per 180°
     
  4. PuccioE39

    PuccioE39 Presidente Onorario BMW

    59.600
    4.962
    11 Giugno 2005
    àtilacoL
    Reputazione:
    38.974.218
    otuA
    sisi, quello intendevo :D /emoticons/biggrin@2x.png 2x" width="20" height="20">
     
  5. bob1949

    bob1949 Collaudatore

    456
    14
    8 Marzo 2010
    Reputazione:
    10.735
    bmw x3 2000 d- moto bmw r1150r
    Consiglio prima di tutto di smontare il ripartitore (è sufficiente tirarlo giù e guardare se l'ingranaggio è consumato) e se lo è sostituirlo. Io ho risolto il problema (ormai da un anno) dell'accensione delle tre spie sostituendo l'ingranaggio in kevlar con uno in metallo. Spesa: BMW euro 1400 / sottoscritto euro 250. Semplicissimo smontare il ripartitore, spedito all'officina di Sant'Arcangelo che me lo ha rimandato revisionato con nuovo ingranaggio in lega di ottone, rimontato dal mio meccanico (serve il ponte altrimenti è un lavoretto alla portata di tutti).
     
    Ultima modifica di un moderatore: 23 Agosto 2013

Condividi questa Pagina