1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. VUOI SCOPRIRE UN PRODOTTO INNOVATIVO PER APPASSIONATI DI AUTO? Ti chiediamo un minuto del tuo tempo per rispondere a questo breve sondaggio! Grazie! Clicca Qui!

Pressione olio insufficiente

Discussione in 'BMW Serie 5 E60-E61' iniziata da salasergi, 17 Febbraio 2008.

  1. salasergi

    salasergi Secondo Pilota

    774
    1
    25 Febbraio 2007
    Reputazione:
    24
    Ex 520i/530i E60 ora 325i E93
    Qualche volta sulla mia E60 530i appare questa scritta sull'idrive con dicitura di arresto immediato del motore #-o, anche l'altro ieri dopo una bella salita di montagna è apparso, spento il motore e atteso qualche minuto, la macchina riparte come se niente fosse e nessun messaggio :-k, oggi torno a casa stessa strada nessunissimo problema, qualcuno ci capisce qualcosa?
    grazie per le risposte
     
  2. salasergi

    salasergi Secondo Pilota

    774
    1
    25 Febbraio 2007
    Reputazione:
    24
    Ex 520i/530i E60 ora 325i E93
    ATD chiedo a te mi devo preoccupare?
     
  3. contelele

    contelele Collaudatore

    420
    24
    31 Marzo 2007
    Reputazione:
    1.418
    Bmw 520i
    Anche nella mia 520I ogni tanto, quando mi capita di fare delle salite impegnative usando il piede dell'accelleratore un po "pesante" mi compare la scritta sull'iDrive "Pressione olio motore insufficente ecc.... ecc..." Mi fermo spengo riaccendo, e come per magia tutto OK
    Premetto che ho l'anno scorso (Giugno) ho fatto l'aggiornato con l'ultima relase in conce BMW
    E' un difetto del software oppure.....
     
  4. salasergi

    salasergi Secondo Pilota

    774
    1
    25 Febbraio 2007
    Reputazione:
    24
    Ex 520i/530i E60 ora 325i E93
    ciao ATD mi ha risposto in privato, pare che la pompa dell'olio possa pescare male in alcune circostanze specialmente in salita, quindi niente di preoccupante in special modo se il livello delll'olio non è proprio al massimo, ci sarebbe da preoccuparsi se lo facesse in piano e i livelli fossero a posto
     
  5. mimi1706

    mimi1706 Collaudatore

    435
    8
    17 Marzo 2006
    Reputazione:
    16.676
    530i E60

    Fiuuuuuuuuu...... #-o,avevi fatto preoccupare anche me :mrgreen:
     
  6. contelele

    contelele Collaudatore

    420
    24
    31 Marzo 2007
    Reputazione:
    1.418
    Bmw 520i
    Memo male diciamo che sono un po piu tranquillo.......

    Grazie Sala
     
  7. contelele

    contelele Collaudatore

    420
    24
    31 Marzo 2007
    Reputazione:
    1.418
    Bmw 520i
    Riprendo il post aperto qualche anno fà.

    Il problema si è ripresentato la sett. scorsa parto direzione Roma ad un certo punto dopo aver fatto solo 20 km mi riappare la scritta sul monitor "Pressione olio insufficente...." Mi appare ogni volta che arrivo ad un incrocio e la macchina si stà per fermare, in fase di scalo marcia 2 poi 1 e l'auto si ferma compare il mess.

    Riparto arrivo sulla E45 poi Entro in A1 nessun problema ma appena esco dall'autostrada al primo incrocio, scalo marcia come prima ZACC compare di nuovo il messaggio.

    Mi fermo per una sosta dopo aver percorso 300 Km ( sosta di circa 20 min. ) Riaccendo riparto, entro a Roma tutti gli incorci immaginabili e possibili e il messaggio sembra scomparso.

    Premetto. la machhina è stata tagliandata la sett. prima quindio tutti i livelli sono a posto usato olio CASTROl 5 w 30 longlife

    Qualcono ha avuto il mio stesso problema?

    Secondo vuoi, po essere il sensore che non funziona bene?

    Ho controllato nel vano motore, nessuna perdita di olio, nessun odore strano sembra tutto ok, ma questa cosa non mi fa stare tranquillo anche perchè tra qualche settimana devo riandare a Roma e mi devo fare altri 700 Km tra andata e ritorno.

    E rimanere a piedi è l'ultima cosa che vorrei.
     
    Ultima modifica di un moderatore: 9 Settembre 2014
  8. beckervdo

    beckervdo

    54.903
    3.220
    26 Febbraio 2006
    Reputazione:
    82.573.136
    BMW 530d E61 / Mazda 2 1.3 16V
    O è il sensore che fa il cretino o hai la pompa dell'olio che sta andandosene. Quanti km hai?
     
  9. contelele

    contelele Collaudatore

    420
    24
    31 Marzo 2007
    Reputazione:
    1.418
    Bmw 520i
    140.000
     
  10. beckervdo

    beckervdo

    54.903
    3.220
    26 Febbraio 2006
    Reputazione:
    82.573.136
    BMW 530d E61 / Mazda 2 1.3 16V
    Pochi per far cedere una pompa dell'olio.
     

Condividi questa Pagina