1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. Sostieni il forum! Iscriviti al BMWpassion vClub e avrai avatar speciale e rimozione della pubblicità! Clicca Qui!

Piccolo problema 320d

Discussione in 'Meccanica ed elettronica BMW' iniziata da maurinax, 12 Aprile 2004.

  1. maurinax

    maurinax Presidente Onorario BMW

    12.296
    193
    16 Agosto 2003
    Reputazione:
    10.664
    320d Sedan - A4 3.0TDI Quattro
    Ciao a tutti sul mio 320d 136CV ho il seguente problema in fase di accelerazione ho notato che l'auto si affoga per 1 secondo o meno, intorno ai 2000 giri, come se non arrivasse gasolio, c'è questo piccolo stacco poi riprende tranquillamente, ho sostituito il filtro aria con quello sportivo, ma nulla il problema è sempre presente, anche col filtro originale lo faceva, ora chiedo se qualcuno ha avuto questo tipo di problema, l'unica cosa che posso pensare è che sia il filtro gasolio che magari si strozza come pressione...........ma non penso che sia il debimetro anche perchè l'ho smontato ed è pulitissimo :question:
     
  2. max

    max Secondo Pilota

    541
    1
    14 Luglio 2003
    Reputazione:
    34.656
    ma lo fa sempre o solo nelle partenze + decise???
     
  3. Roby-bmw

    Roby-bmw Collaudatore

    386
    0
    20 Ottobre 2003
    Reputazione:
    10
    BMW 320d e90
    Mi dispiace dirtelo, ma per me è il debimetro, avevo il tuo stesso problema....
    Anche io pensavo che non fosse lui, perchè avevo smontato il collettore di aspirazione per guardacri ed era pulitissimo, come nuovo... ma evidentemente non è una questione di sporco, quel bastardo col tempo si deteriora e non funziona più a dovere. (peccato che non costa due soldi!!!)

    Dopola sostutizione il problema è sparito...

    Ciao.
     
  4. maurinax

    maurinax Presidente Onorario BMW

    12.296
    193
    16 Agosto 2003
    Reputazione:
    10.664
    320d Sedan - A4 3.0TDI Quattro
    si ma con 35.000 km mi incavolo molto se dovesse essere proprio questo!!! :evil: speriamo che si un problema diverso
     
  5. maurinax

    maurinax Presidente Onorario BMW

    12.296
    193
    16 Agosto 2003
    Reputazione:
    10.664
    320d Sedan - A4 3.0TDI Quattro
    questo problema me lo dà quando faccio delle accelerate decise e affondo completamente il pedale dell'acceleratore intorno ai 2000 giri c'è questo affogamento della vettura dura pochissimo ma io me ne accorgo, se accellero progressivamente non lo fà
     
  6. Herstefan

    Herstefan Collaudatore

    329
    0
    5 Marzo 2004
    Reputazione:
    10
    Lo fa anche la mia, solo in seconda, che ha solo 10.000km....in settimana la porto in concessionaria e vediamo cosa mi raccontano

    Bye
     
  7. maurinax

    maurinax Presidente Onorario BMW

    12.296
    193
    16 Agosto 2003
    Reputazione:
    10.664
    320d Sedan - A4 3.0TDI Quattro
    pure a me prima e seconda, sembra tipo che la turbina a un certo punto faccia un passo indietro per poi riprendersi, ma speriamo bene!!! :cry:
     
  8. Gaeel

    Gaeel Primo Pilota

    1.047
    1
    5 Agosto 2003
    Reputazione:
    10
    Ragazzi è turbo lag nel 99% dei casi.
    Nulla di più normale.

    Partite usando bene la frizione.

    :smile:
     
  9. maurinax

    maurinax Presidente Onorario BMW

    12.296
    193
    16 Agosto 2003
    Reputazione:
    10.664
    320d Sedan - A4 3.0TDI Quattro
    ciao Gaeel cosè il turbo lag?
     
  10. Fabio323ti

    Fabio323ti Amministratore Delegato BMW

    4.690
    111
    13 Gennaio 2004
    Reputazione:
    2.973
    325d E93
    Haiaia ragazzi,
    anche io avevo questi difetti...e ho cambiato il maledetto debimetro.
    Ricordate di comprare quello modificato, se non avete intenzione di comprarlo voi, assicuratevi che in concessionaria vi montino quello (dubito), altrimenti dopo 60.000Km tornerete con gli stesso problemi
    Se avete domande, chiedete pure.

    320D 136Cv
     
  11. Herstefan

    Herstefan Collaudatore

    329
    0
    5 Marzo 2004
    Reputazione:
    10
    Si ma non è possibile che sia il debimetro si rompa dopo 10.000km :evil: in officina, dove come al solito non capiscono una mazza mi hanno detto che potrebbe dipendere dl gasolio.... [-X
    non ci credo neanche se me lo dice mamma BMW in persona
     
  12. *Michele*

    *Michele* Amministratore Delegato BMW

    3.102
    30
    16 Marzo 2004
    Reputazione:
    356
    F30 316i MSport
    Identico problema anche per me :evil: e non credo che si tratti di turbo-lag (ke per chi non lo sapesse è il "vuoto" di erogazione ke si crea quando la turbina non è ancora in pressione).
    All'inizio pensavo ke si trattasse di un problema di elettronica (modificata) ma con 70.000 km percorsi probilmente il debimetro è alla frutta :cry: :cry:
    Fabius, quale è il debimetro modificato? Dove lo hai comprato?
     
  13. flash70

    flash70 Kartista

    75
    0
    16 Marzo 2004
    Reputazione:
    10
    Ho lo stesso problema, se accellero in maniera progressiva non sento nulla, ma se affondo tutto a 2000 giri si pianta e poi dopo un secondo riparte.
    Probabilmente sarà il debimetro ma mi chiedo se vale la pena cambiarlo adesso o aspettare che parta del tutto, o ancora tentare la pulizia.
    Che dite :question: :question:
    Giovanni
    320d 136
     
  14. Fabio323ti

    Fabio323ti Amministratore Delegato BMW

    4.690
    111
    13 Gennaio 2004
    Reputazione:
    2.973
    325d E93
    Il debimetro modificato l'ho pagato 240 €uro.
    Anche se in zona ho sentito dire che si trova anche a 190 €uro
    E' bosh , il suo codice per ordinarlo è : 0 928 400 527
    Potete chiedere in qualsiasi autoricambi, assicuratevi che abbiano questo codice,e cercate il piu conveniente.

    Il debimetro che montano in concessionaria è : 0 928 400 314
    praticamente dopo 60.000Km e' OUT.

    Ciao
    Se avete dubbi contattatemi pure.
     
  15. maurinax

    maurinax Presidente Onorario BMW

    12.296
    193
    16 Agosto 2003
    Reputazione:
    10.664
    320d Sedan - A4 3.0TDI Quattro
    Ciao Fabius utile questa sigla, ma questo debimetro modificato duro poco di più o molto ma molto di più?
    Ciao
     
  16. *Michele*

    *Michele* Amministratore Delegato BMW

    3.102
    30
    16 Marzo 2004
    Reputazione:
    356
    F30 316i MSport
    Fabius, io ho la centralina modificata e il filtro aria BMC: utilizzando un debimetro diverso da quello ke ho adesso sarò costretto a rimappare di nuovo :question: :question: :question: :question: :rolleyes:
    Ciao e grazie
     
  17. flash70

    flash70 Kartista

    75
    0
    16 Marzo 2004
    Reputazione:
    10
    Ciao Fabius
    Ho letto da qualche parte che questo debimetro modificato lo avevano solo in officina bmw, e che inoltre dopo averlo montato bisognava riprogrammare la centralina.........Tu come ai fatto sei andato in bmw o cosa :question:
     
  18. Fabio323ti

    Fabio323ti Amministratore Delegato BMW

    4.690
    111
    13 Gennaio 2004
    Reputazione:
    2.973
    325d E93
    Dovrebbe durare molto di piu, almeno il mio meccanico bmw sostiene questo.
    Tenete presente che lo montano sul 320D 150Cv.
     
  19. *Michele*

    *Michele* Amministratore Delegato BMW

    3.102
    30
    16 Marzo 2004
    Reputazione:
    356
    F30 316i MSport
    OK, ma la tua è originale o rimappata :question: :question: :question:
     
  20. Fabio323ti

    Fabio323ti Amministratore Delegato BMW

    4.690
    111
    13 Gennaio 2004
    Reputazione:
    2.973
    325d E93
    Allora,
    mi scuso se ho dimenticato qualcosa.
    Dunque, questo debimetro modificato non è assolutamente vero che si trova solo in concessionaria; inizialmente anche il mio meccanico era scettico, pero' dopo averlo comprato mi ha confermato che è lui.
    Anche se il cartone della confezione non è originale Bosch , il debimetro è marcato Bosch ed è perfettamente identico a quello in concessionaria.

    (non so perche la bosch non venda direttamente questo apparecchio agli autoricambi, ma si serva di altre aziende per commercializzarlo)

    il software della centralina va aggiornato,
    non so cosa succede per chi ha rimappato completamente l'eeprom.
    Io penso che il software originale della centralina risieda in un altra eeprom, diversa da quella che gestisce la pompa iniezione.
    Correggetimi se sbaglio.

    Grazie a tutti.
     

Condividi questa Pagina