partenza strana 320i | BMWpassion forum e blog
  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

partenza strana 320i

Discussione in 'BMW Serie 3 E90-E91-E92-E93' iniziata da BMWX6, 18 Marzo 2011.

  1. BMWX6

    BMWX6 Amministratore Delegato BMW

    3.521
    65
    19 Aprile 2009
    Reputazione:
    2.075
    BMW 320i coupé '95 M6 E63 '05
    stasera la 320i che ho in prestito da un amico, al primo avviamento da fredda è stata alquanto strana, i giri salivano a 1500 e scendevano a quasi 0 di continuo come impazzita. spenta e riaccesa lo faceva ancora, al terzo spegni riaccendi non lo ha fatto più assestandosi sui 1000 giri al minimo per man mano scendere come di consueto.

    che cosa può essere? mi devo preoccupare di rimanere per strada? ha 40000km tenuta bene tagliandata...motore n43b20A
    non credo siano le bobine perché quando ne salta una borbotta e va a 3, oggi non faceva così era come se accelerasse e rallentasse da sola.
     
  2. Ta20d

    Ta20d Direttore Corse

    2.400
    86
    3 Marzo 2010
    Reputazione:
    71.514
    bus
    Sensori albero cammes? Sbaglio o i 320i hanno subito un richiamo proprio su questo pezzo?
     
  3. BMWX6

    BMWX6 Amministratore Delegato BMW

    3.521
    65
    19 Aprile 2009
    Reputazione:
    2.075
    BMW 320i coupé '95 M6 E63 '05
    ah boh, certo è che le bmw a freddo le sento come se fossero delle vecchiarelle doloranti appena sveglie. che diamine!
     
  4. Ta20d

    Ta20d Direttore Corse

    2.400
    86
    3 Marzo 2010
    Reputazione:
    71.514
    bus
    Solo quelle benzina :D /emoticons/biggrin@2x.png 2x" width="20" height="20" />
     
  5. BMWX6

    BMWX6 Amministratore Delegato BMW

    3.521
    65
    19 Aprile 2009
    Reputazione:
    2.075
    BMW 320i coupé '95 M6 E63 '05
    anche l'x6 M, benzina, appena messo in moto, non rende. quindi uno degli ultimi modelli.
     
  6. Ta20d

    Ta20d Direttore Corse

    2.400
    86
    3 Marzo 2010
    Reputazione:
    71.514
    bus
    Sull' N54 (venduto il 2008) e 55 che abbiamo a freddo non rendono, com'è ovvio che sia, prima dei 90°c è morto, ma borbottii o singhiozzi vari non ne hanno mai avuti, solo classico problema alla pompa...
     
  7. fabry75

    fabry75 Direttore Corse

    1.785
    54
    2 Gennaio 2010
    Reputazione:
    87.548
    325XI Touring
    .... dopo quanti millisecondi non rende ??? :mrgreen: :mrgreen:

    .... sempre guidato benzina , mai avuto problemi a freddo ... ripensandoci anzi sulla mia AX 1.4 gt del 1986 con l'aria tirata la sentivo strana .. :mrgreen: :mrgreen: :mrgreen:
     
  8. BMWX6

    BMWX6 Amministratore Delegato BMW

    3.521
    65
    19 Aprile 2009
    Reputazione:
    2.075
    BMW 320i coupé '95 M6 E63 '05
    io parlo di bmw...fino a quando non sono calde, o fa rumore il differenziale, o senti il motore ruvido
     
  9. n2o

    n2o Presidente Onorario BMW

    5.991
    129
    10 Agosto 2006
    Reputazione:
    30.916
    In cerca
    io quel problema l ho avuto una volta ...dopo una spia avaria motore (poi ho spento ed acceso la macchina), in seguito mi hanno cambiato il trasduttore all albero a camme e non me l ha fatto +
     
  10. BMWX6

    BMWX6 Amministratore Delegato BMW

    3.521
    65
    19 Aprile 2009
    Reputazione:
    2.075
    BMW 320i coupé '95 M6 E63 '05
    n20 ma il tuo motore a cofano aperto è rumoroso?
     
  11. n2o

    n2o Presidente Onorario BMW

    5.991
    129
    10 Agosto 2006
    Reputazione:
    30.916
    In cerca
    allora prima dei tagliandi si ... poi dopo il tagliando diventa meno per poi pian piano aumentare coi km...prima del tagliando un amico mi fece "ma non era a benzina la tua?"
     
  12. fabry75

    fabry75 Direttore Corse

    1.785
    54
    2 Gennaio 2010
    Reputazione:
    87.548
    325XI Touring
    Sono davvero allibito dai problemi sul 2.0 benzina ! avete massima solidarietà

    non credo sia accettabile neanche per una Dr a Gpl e 100000km , la sequenza di problemi e mai risolti ....

    domanda : avete notizie di problemi dai clienti USA su questa motorizzazione ?
     
  13. Gio72

    Gio72

    28.725
    2.556
    3 Giugno 2008
    Reputazione:
    69.818.713
    F82 M4 + MPE
    Il mio N54 a freddo è liscio e vellutato e non certo ruvido.

    Ovvio poi che, finchè l'olio non è caldo, tengo il regime molto molto basso ;) /emoticons/wink@2x.png 2x" width="20" height="20" />

    L'warm-up è fondamentale per la salute di ogni motore ;) /emoticons/wink@2x.png 2x" width="20" height="20" />
     
  14. BMWX6

    BMWX6 Amministratore Delegato BMW

    3.521
    65
    19 Aprile 2009
    Reputazione:
    2.075
    BMW 320i coupé '95 M6 E63 '05
    ke vuoi dire prima-dopo i tagliandi, hanno sostituito qualcosa?

    il motore n43 della 320 del mio amico a cofano aperto fa rumore appunto simile al diesel, zona verso l'abitacolo, dove il motore "entra" nell'auto
     
  15. n2o

    n2o Presidente Onorario BMW

    5.991
    129
    10 Agosto 2006
    Reputazione:
    30.916
    In cerca
    prima dei tagliandi era diventata + rumorosa, dopo era tornata silenziosa

    cmnq rivedendo l ultima fattura del tagliando c è pure questa voce

    cod. 0000602 servizio smorzatore ruore d'aspirazione 4 UL = 16 eu
     
  16. BMWX6

    BMWX6 Amministratore Delegato BMW

    3.521
    65
    19 Aprile 2009
    Reputazione:
    2.075
    BMW 320i coupé '95 M6 E63 '05
    ti metto un video del suono di questo 320i così lo confrontiamo!
     
  17. n2o

    n2o Presidente Onorario BMW

    5.991
    129
    10 Agosto 2006
    Reputazione:
    30.916
    In cerca
    ok l aspetto
     
  18. GiancaCoupe

    GiancaCoupe Collaudatore

    321
    2
    21 Settembre 2010
    Reputazione:
    3.344.227
    e92 320i 170 cv
    Ciao !

    Anche la mia e92 2.0 benzina 170cv la trovo piuttosto rumorosa.

    A freddo e non solo mi sembra quasi un diesel.

    La mia panda benzina è molto più silenziosa.

    Mi hanno detto che è normale perchè i motori a benzina a iniezione diretta fanno più rumore.

    Per il resto nell'abitacolo non sento proprio nulla. Qualche piccolissima vibrazione (come se avesse dei piccolissimi vuoti al minimo).

    Anche io ho sostituire il trasduttore albero a camme per il problema che segnalava n2o.

    Saluti
     

Condividi questa Pagina