1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. VUOI SCOPRIRE UN PRODOTTO INNOVATIVO PER APPASSIONATI DI AUTO? Ti chiediamo un minuto del tuo tempo per rispondere a questo breve sondaggio! Grazie! Clicca Qui!

Non parte, motorino avviamento o Ews?

Discussione in 'BMW Serie 5 E39' iniziata da Mathias, 2 Maggio 2009.

  1. Mathias

    Mathias Collaudatore

    256
    8
    13 Agosto 2007
    Reputazione:
    22.690
    BMW 530D PLATINUM TOURING E39
    Ciao ragazzi negli ultimi giorni il mio 530d fatica a partire nel senso che il quadro funziona ma al momento di accendere è muta e dopo un tempo variabile da 10 a 40 minuti di prova accendi quadro spegni quadro parte. Ho pensato alle spazzole del motorino di avviamento ma da ieri anche picchiandoci sopra al motorino è completamente morta non accenna a partire, anche oggi provato per due ore ma nulla ormai.
    Pensavo alla centralina immobilizer che magari è rotta e non da il consenso all'accensione, anche con la seconda chiave non parte, nel caso sapete dove si trova l'ews?
    inoltre siccome ho da poco sostituito il cambio automatico e insieme a questo la sua centralina che ogni tanto però da problemi ancora, non vorrei che magari sia questa a non mandare il consenso all'accensione, infatti quando metto in P sul display la lettera P non viene evidenziata mentre RND si ( ma comunque non parte con nessuna marcia), non vorrei sia un contatto del cambio che mi blocca tutto...sapete aiutarmi ? ho pensato al blocchetto chiavi ma mi sembra strano...
    grazie
     
  2. sardos69

    sardos69 Presidente Onorario BMW

    9.023
    591
    15 Dicembre 2007
    Reputazione:
    322.820
    Sport
    con la macchina fredda parte?ho lo fa solo a caldo?senti il relè eccitarsi durante la fase di accensione..
     
  3. Mathias

    Mathias Collaudatore

    256
    8
    13 Agosto 2007
    Reputazione:
    22.690
    BMW 530D PLATINUM TOURING E39
    Diciamo che lo faceva piu che altro a freddo, infatti è da giovedi sera che è in box e non ne vuol sapere di partire ne ieri ne oggi, a caldo succedeva meno.
    poco dopo aver acceso il quadro sento un rumore di relè ma non individuo dove, poi basta (sento un ronzio ma dovrebbe essere la pompa gasolio).
     
  4. sardos69

    sardos69 Presidente Onorario BMW

    9.023
    591
    15 Dicembre 2007
    Reputazione:
    322.820
    Sport
    a sto punto credo sia il motorino d'avviamento...prova a inserire una marcia e spingere la macchina in avanti ,poi prova ad avviare ...se non e morto del tutto dovrebbe partire...
     
  5. Mathias

    Mathias Collaudatore

    256
    8
    13 Agosto 2007
    Reputazione:
    22.690
    BMW 530D PLATINUM TOURING E39
    ho il cambio automatico....ma il motorino con i colpi dovrebbe rianimarsi, non sono del tutto convinto che sia quello...
     
  6. sardos69

    sardos69 Presidente Onorario BMW

    9.023
    591
    15 Dicembre 2007
    Reputazione:
    322.820
    Sport
    azz!!e vero che hai l'automatico...ma non e detto che con i colpi si rianimi!!!perche bisogna vedere cosa e guasto se l'indotto.spazzole ecc
     
  7. Ld1984

    Ld1984 Primo Pilota

    1.178
    32
    22 Luglio 2006
    Reputazione:
    1.496.233
    Bmw 528i
    vedrai che è il motorino di avviamento! picchiettaci sopra mentre qualcun'altro tenta di accenderla!

    se dovesse partire non spegnerla e vola dal meccanico, altrimenti carro atrezzi](*,)
     
  8. beckervdo

    beckervdo

    54.903
    3.220
    26 Febbraio 2006
    Reputazione:
    82.573.136
    BMW 530d E61 / Mazda 2 1.3 16V
    Probabile che possa anche essere il blocchetto di accensione che non va.

    Mathias ma il gasolio arriva ?
     
  9. orloff

    orloff Kartista

    107
    4
    20 Febbraio 2007
    Reputazione:
    18
    530d touring E39
    secondo me la centralina del cambio automatico
     
  10. Mathias

    Mathias Collaudatore

    256
    8
    13 Agosto 2007
    Reputazione:
    22.690
    BMW 530D PLATINUM TOURING E39
    Ovvio che ho gia provato a picchiare sopra il motorino di avviamento mentre qualcun altro prova ad accendere con la chiave ma non funziona, ma non sono convinto sia lui, anche con le spazzole consumate dovrebbe partire con dei colpetti...non ho fatto la prova del gasolio dici che potrebbe essere una delle pompe morta? che faccio tolgo la cannetta che entra nel filtro e vedo se esce gasolio a quadro acceso? comunque col quadro acceso sento un ronzio continuo dovrebbe essere una delle pompe...
     
  11. beckervdo

    beckervdo

    54.903
    3.220
    26 Febbraio 2006
    Reputazione:
    82.573.136
    BMW 530d E61 / Mazda 2 1.3 16V
    prova a staccare la cannetta dal filtro vedi se arriva, magari funziona una, ma non l'altra.
     
  12. sardos69

    sardos69 Presidente Onorario BMW

    9.023
    591
    15 Dicembre 2007
    Reputazione:
    322.820
    Sport
    ma se non senti il motorino d'avviamento inserirsi,c'è poco da fare sostituiscilo.....
     
  13. Fla92

    Fla92 Direttore Corse

    2.034
    479
    18 Aprile 2009
    Reputazione:
    125.864
    ex Audi A3 2.0, Audi A5 MY '12
    Quando porti la chiave sulla posizione start senti un relè eccitarsi?
     
  14. Mathias

    Mathias Collaudatore

    256
    8
    13 Agosto 2007
    Reputazione:
    22.690
    BMW 530D PLATINUM TOURING E39
    SI sento un relè che si eccita da qualche parte ma non individuo dove.
     
  15. Fla92

    Fla92 Direttore Corse

    2.034
    479
    18 Aprile 2009
    Reputazione:
    125.864
    ex Audi A3 2.0, Audi A5 MY '12
    Significa che il circuito di comando funziona, quindi o è andato il motorino d'avviamento oppure c'è la centralina del cambio che non da il consenso per lo start.
     
  16. Mathias

    Mathias Collaudatore

    256
    8
    13 Agosto 2007
    Reputazione:
    22.690
    BMW 530D PLATINUM TOURING E39
    quindi nn è la centralina immobilizer se il relè funziona?
     
  17. Fla92

    Fla92 Direttore Corse

    2.034
    479
    18 Aprile 2009
    Reputazione:
    125.864
    ex Audi A3 2.0, Audi A5 MY '12
    Non saprei dirti, non ho mai avuto modo di constatare tutto il circuito di accensione, però sta di fatto che il quadro chiave funziona, e questo è già una possibilità di meno. :wink:
     
  18. sardos69

    sardos69 Presidente Onorario BMW

    9.023
    591
    15 Dicembre 2007
    Reputazione:
    322.820
    Sport
    solitamente le centraline immobilizer,quando hanno problemi non fanno partire la macchina perche innibisce la pompa gasolio ,ma il motore in accensione gira ma non mette in moto....
     
  19. Fla92

    Fla92 Direttore Corse

    2.034
    479
    18 Aprile 2009
    Reputazione:
    125.864
    ex Audi A3 2.0, Audi A5 MY '12
    Supponevo ma non l'ho detto per evitare di dire una fesseria, vabbe ora almeno sono in chiaro anche io. :mrgreen:
     
  20. Mathias

    Mathias Collaudatore

    256
    8
    13 Agosto 2007
    Reputazione:
    22.690
    BMW 530D PLATINUM TOURING E39
    Gasolio ne arriva in abbondanza, comunque è gia in officina e domani dovrebbe arrivare il responso....tutta l'officina dice motorino avviamento....
     

Condividi questa Pagina