1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. Sostieni il forum! Iscriviti al BMWpassion vClub e avrai avatar speciale e rimozione della pubblicità! Clicca Qui!

Mi si è ammutolito l'impianto stereo

Discussione in 'BMW Serie 3 E46' iniziata da Gerazzo, 24 Agosto 2004.

  1. Gerazzo

    Gerazzo Collaudatore

    303
    0
    21 Settembre 2003
    Reputazione:
    10
    Stamane lascio come al solito la macchina sulla banchina del porto per
    la solita uscita in barca e tutto funzionava perfettamente.

    Torno e all'accensione dello stero.... tutto tace!!!
    sul monitor è tutto regolare, FM cassette e CD sembrano funzionare
    ma nessun suono viene fuori dalle casse.

    controllo i caricatore ed il solito rumorino di lettura c'è

    CAZZO!!!! i due fusibili dello stero ovviamente sono apposto!!!!

    che minchia è successo????
    è saltato l'ampli da un momento all'altro???

    gia mi è successo una volta.... però non stava zitto! emetteva un fischio
    fortissimo ed in garanzia me lo sostituirono.

    ADESSO E' TUTTO MUTO!!!

    PLS HELP!
     
  2. Luca318

    Luca318 Presidente Onorario BMW

    16.582
    116
    20 Novembre 2003
    Reputazione:
    12.692
    ///M3 E36 Individual
    non è che c'è inserito per sbaglio il MUTE :question: :-k

    spero per te che riesci a risolvere!! non dev'essere simpatica una situazione del genere :neutral:
     
  3. Gerazzo

    Gerazzo Collaudatore

    303
    0
    21 Settembre 2003
    Reputazione:
    10
    ma perchè esiste il mute sullo stereo BMW delle E46????

    e dove sarebbe?
     
  4. GianPippo

    GianPippo Secondo Pilota

    857
    2
    11 Marzo 2003
    Reputazione:
    49.594
    Re: Mi si è ammutolito l'impianto stereo

    Non conosco quel tipo di impianto, penso che tu stia parlando comunque dell'impianto originale della BMW. Puoi controllare se l'ampli ha un fusibile dedicato.

    Ciao
     
  5. Luca318

    Luca318 Presidente Onorario BMW

    16.582
    116
    20 Novembre 2003
    Reputazione:
    12.692
    ///M3 E36 Individual
    non lo so ho detto la prima cosa a cui ho pensato!!!
     
  6. Gerazzo

    Gerazzo Collaudatore

    303
    0
    21 Settembre 2003
    Reputazione:
    10
    Re: Mi si è ammutolito l'impianto stereo

    i deu fisibili dello stereo sono OK!
    altrimenti non si accendeva proprio!!!

    ho smontato la dock dietro al bagagliaio... ed anche il suo fusibile dedicato è OK!!!

    mi sa che sono partiti i finali!!! ma come dico io??? forse il caldo....
    ma mi pare eccessivo!
     
  7. Raoul

    Raoul Amministratore Delegato BMW

    3.739
    33
    20 Giugno 2004
    Tenerife
    Reputazione:
    65.345
    Bmw M4 Cabrio
    Re: Mi si è ammutolito l'impianto stereo

    Sei sicuro di averti levato i tappi dalle orecchie la notte scorsa ? :mrgreen:

    A parte gli scherzi....o fusibili oppure si è staccato il flat dietro allo stereo.
     
  8. Gerazzo

    Gerazzo Collaudatore

    303
    0
    21 Settembre 2003
    Reputazione:
    10
    nulla di tutti e due!!!!

    fusibili OK.... e flat ben agganciata!

    ripeto... sul monitor tutto funzia, si accende tutto, radio, cassette e CD.
    ma niente suono!!!!

    Ciao
     
  9. sonic

    sonic Direttore Corse

    2.338
    14
    4 Febbraio 2004
    Reputazione:
    53
    330 ex cd now ///M
    Hai ancora tutto l'impianto originale??
    Se si prova a vedere se hai dei problemi con il mute del telefono... magari con il caldo il filo dedicato al mute ti fa massa da qualche parte...
    aaaaaaahhhh non chiedermelo... non so quale e'...
    altrimenti se fosse un suriscaldamento dell'ampli dovrebbe essere andato in protezione.. quindi si spegne ma poi quando e' freddo si riaccende...
    altrimenti...
    beh se vuoi farti un buon impiantino.. chiamami! :razz: :razz: :razz:
     
  10. Gaeel

    Gaeel Primo Pilota

    1.047
    1
    5 Agosto 2003
    Reputazione:
    10
    IMHO dipende da che musica ascolti......... prova a togliere Peppino di Capri e Nino D'Angelo e metti su i Limp Biskitz!

    :lol: :lol: :lol:
     
  11. GianPippo

    GianPippo Secondo Pilota

    857
    2
    11 Marzo 2003
    Reputazione:
    49.594
    Re: Mi si è ammutolito l'impianto stereo

    Non credo i finali. Ripeto, non so come sia fatto l'impianto BMW ma tutti e due i finali L e R insieme che ri rompono senza neanche dare nessun disturbo prima e per di più con la radio spenta...

    Controlla le connessioni. Mi sembra buono il suggerimento di Gaeel a proposito del cavo del mute del telefono.

    Ciao
     
  12. sonic

    sonic Direttore Corse

    2.338
    14
    4 Febbraio 2004
    Reputazione:
    53
    330 ex cd now ///M
    Re: Mi si è ammutolito l'impianto stereo

    Che poi ero io.... :cool: :cool: :cool:
     
  13. zstarblue

    zstarblue Amministratore Delegato BMW

    4.344
    1
    3 Agosto 2004
    Reputazione:
    160.048
    bmw z3 roadster 2.0
    ...io ti faccio i miei complimenti x la tua splendida auto...è un gioiellino...spettacolare il tuo colore il topazblue---meraviglioso oserei dire imperiale...atenzione nn sono di parte okay... :mrgreen: :mrgreen: :mrgreen: p.s... x l'autoradio vedi di portarla in un professionista del sounds,,,ciao..
     
  14. Gerazzo

    Gerazzo Collaudatore

    303
    0
    21 Settembre 2003
    Reputazione:
    10
    Errore...... Misticblau!
    Grazie 1000 per i complimenti.

    Cmq... ahimè è andato tutto lo stereo!!! ed già la seconda volta!!!!

    chiamerò un ispettore per i controlli!!!

    Ciao
     
  15. GianPippo

    GianPippo Secondo Pilota

    857
    2
    11 Marzo 2003
    Reputazione:
    49.594
    Re: Mi si è ammutolito l'impianto stereo

    Scusa :redface: :redface: :redface:
     
  16. Luca318

    Luca318 Presidente Onorario BMW

    16.582
    116
    20 Novembre 2003
    Reputazione:
    12.692
    ///M3 E36 Individual
    allora visto che il colore è un altro non gli piace più :lol: :lol: :lol:

    caxxo che sfiga!! ma te lo passano in garanzia? ma come mai ti è saltato un altra volta? :eek:
     
  17. zstarblue

    zstarblue Amministratore Delegato BMW

    4.344
    1
    3 Agosto 2004
    Reputazione:
    160.048
    bmw z3 roadster 2.0
    ...in ogni caso si somigliano molto come colori...i blue di bme sono superlativi... :biggrin: :biggrin: :biggrin:
     
  18. ///M3

    ///M3 Presidente Onorario BMW

    15.823
    651
    9 Aprile 2004
    Reputazione:
    57.718
    E46 coupe & E36 vert
    Dai garghy ti sei salvato in zona Cesarini!!!!!!!! :mrgreen: :mrgreen: :mrgreen:
     
  19. zstarblue

    zstarblue Amministratore Delegato BMW

    4.344
    1
    3 Agosto 2004
    Reputazione:
    160.048
    bmw z3 roadster 2.0
    ...in ogni caso il blue della bmw sono insuperabili...o topaz o mistic che siano...straquoto il colore... :mrgreen: :mrgreen: :mrgreen:
     
  20. zstarblue

    zstarblue Amministratore Delegato BMW

    4.344
    1
    3 Agosto 2004
    Reputazione:
    160.048
    bmw z3 roadster 2.0
     

Condividi questa Pagina