1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

Messaggi di errori luci che spariscono! Posseduta?

Discussione in 'BMW Serie 3 F30/F31/F34 Granturismo' iniziata da petrakko, 25 Marzo 2018.

Tag (etichette):
  1. petrakko

    petrakko Kartista

    80
    11
    19 Dicembre 2017
    Reputazione:
    36
    Bmw 318D sport
    Ragazzi da un paio di giorni mi capita sempre più spesso che all'accensione l'auto mi segnali un malfunzionamento del segnalatore di direzione sinistro o lo stop sinistro, ma quando poi effettivamente provo a mettere la freccia o schiaccio il pedale dello stop, tutto funziona regolarmente e il triangolino dell'errore sparisce!!!! Per caso avete qualche suggerimento? E' già capitato a qualcuno? :verysad
     
  2. AlRich90

    AlRich90 Kartista

    74
    6
    24 Febbraio 2016
    Reputazione:
    31.310
    F30 316d
    Ciao!
    A me capita la stessa cosa con la luce di posizione. Accendo la macchina e mi compare il triangolino di segnalazione sul quadro, ma non appena accendo i fari anabbaglianti scompare. Poi anche quando poi spengo nuovamente i fari la spia rimane spenta fino alla successiva accensione dell'auto..
    Credo, nel mio caso, che dipenda dal fatto di aver sostituito da solo le due lampadine alogene di posizione con quelle a led, quindi si tratta probabilmente di un problema di contatti o qualcosa del genere.
     
  3. Gio72

    Gio72

    28.665
    2.468
    3 Giugno 2008
    Reputazione:
    61.726.727
    F82 M4 + MPE
    No, va codificata affinché una delle tante centraline presenti sulla tua vettura (dovrebbe essere la FEM in questo caso) non rilevi l’assenza del faro originale alogeno.
    Lo puoi fare o tramite software su PC tipo Esys o Ista oppure attraverso le tante app disponibili per IOS o android, come Carly oppure Bimmercode ;)
     
    A AlRich90 piace questo elemento.
  4. Gio72

    Gio72

    28.665
    2.468
    3 Giugno 2008
    Reputazione:
    61.726.727
    F82 M4 + MPE
    Probabilmente una bella diagnosi e un bel reset degli errori risolve il problema.
    Dotati dei software di cui sopra ;)
     

Condividi questa Pagina