1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. VUOI SCOPRIRE UN PRODOTTO INNOVATIVO PER APPASSIONATI DI AUTO? Ti chiediamo un minuto del tuo tempo per rispondere a questo breve sondaggio! Grazie! Clicca Qui!

Liquido lavavetri e spia....

Discussione in 'BMW Serie 1 E81/82/87/88' iniziata da Rometta, 15 Aprile 2009.

  1. Rometta

    Rometta Amministratore Delegato BMW

    2.544
    69
    5 Dicembre 2008
    Reputazione:
    24.582
    E81
    ho provato col search ma non ho trovato nessuna discussione in merito....

    dopo 2 settimane e 3 spruzzate mi si è accesa la spia del liquido lavavetri...vabè c'è la crisi devono risparmiare...cosa capita io compro il liquido apposta da diluire e ne metto 5 litri nel serbatoio accendo la macchina e la spia è sempre accesa....devo resettare qualcosa come con la pressione gomme?
     
  2. rokk330

    rokk330 Collaudatore

    310
    2
    1 Marzo 2007
    Reputazione:
    3.150
    Giulietta 1.4 170cv
    no!
    Dovrebbe spegnersi da sola al momento del rabbocco
     
  3. sardos69

    sardos69 Presidente Onorario BMW

    9.023
    591
    15 Dicembre 2007
    Reputazione:
    322.820
    Sport
    sensore del livello ...
     
  4. Rometta

    Rometta Amministratore Delegato BMW

    2.544
    69
    5 Dicembre 2008
    Reputazione:
    24.582
    E81
    è da cambiare dici?
     
  5. sardos69

    sardos69 Presidente Onorario BMW

    9.023
    591
    15 Dicembre 2007
    Reputazione:
    322.820
    Sport
    bisognerebbe controllarla...
     
    A 1 persona piace questo elemento.
  6. DADA

    DADA Kartista

    124
    1
    4 Aprile 2009
    Reputazione:
    20
    BMW - 120d PACK M
    ma a quanto pare si....
    prova a farlo vedere se non si spegne...
    è vero che dura poco... però come la riempi dovrebbe spegnersi...
    prova a fare il reset oppure fare il controllo automatico dei problemi
     
  7. Rometta

    Rometta Amministratore Delegato BMW

    2.544
    69
    5 Dicembre 2008
    Reputazione:
    24.582
    E81
    ok grazie per il consiglio....rep+
     
  8. Rometta

    Rometta Amministratore Delegato BMW

    2.544
    69
    5 Dicembre 2008
    Reputazione:
    24.582
    E81

    penso che 5 litri siano abbastanza!!!!!! ho premuto check dal bc e mi segnalava quel problema la porterò a far vedere....
     
  9. tuxedo

    tuxedo Secondo Pilota

    571
    9
    7 Ottobre 2008
    Reputazione:
    918
    bmw 120d
    Capita lo stesso anche a me...Rabbocco fino a sbordare e dopo un paio di spruzzate ecco che comparela spia...
    Consuma di brutto!!! Mi è stato detto che è principalmente colpa dei lavafari, anche se secondo me prima di finire 5l di roba ce ne vuole. Ho controllato e perdite non ce ne sono...
    Per farlo durare un po di più si dovrebbe spegnere le luci, in modo che non partano i lavafari e far uscire il liquido solo dagli ugelli per il parabrezza...
     
  10. Pol79

    Pol79 Secondo Pilota

    640
    6
    2 Agosto 2008
    Reputazione:
    36
    BMW Serie 1 118d Attiva 143cv
    No ma di fatti, c'è qualcosa che non va, a me dura un pacco di tempo, poi non arrivo quasi mai a fare accendere la spia, solo è successo un paio di volte, e doveva proprio essere quasi vuoto.... vai a farla vedere sarà il sensore del livello....
     
  11. Marcoone

    Marcoone Amministratore Delegato BMW

    2.545
    33
    20 Ottobre 2008
    Reputazione:
    14.588
    BMW 118d E87 Futura
    Si in effetti sono i lavafari...ne consumano a go go....#-o
     
  12. ghera87

    ghera87 Aspirante Pilota

    47
    0
    31 Agosto 2005
    Reputazione:
    10
    è probabile...

    ... se spruzza ad alta pressione.. chissà quanta ne passa... mentre tu continui a spruzzare sul vetro!!!
     
  13. Roby118d

    Roby118d Collaudatore

    312
    1
    2 Marzo 2009
    Reputazione:
    10
    BMW 118D
    Volevo aprire una discussione simile ma per il problema contrario! Sono 2 mesi che ho comprato la macchina ( senza xeno quindi senza lavafari ) ed ancora spruzzo che è una meraviglia ( non fate doppisensi mi raccomando!! ) , non si accende nessuna spia per il momento...eppure spesso e volentieri me lo pulisco per bene il vetro! Mah!
     
  14. fausto74

    fausto74 Direttore Corse

    2.062
    18
    20 Marzo 2008
    Reputazione:
    147
    giulietta 1.4 170cv
    io in un anno e mezzo ho ne ho aggiunta solo una volta e nn si era neanche accesa la spia..ed anch'io spruzzo che e' una meraviglia:mrgreen:..i lavafari sono molto assetati..ma qual'e' il problema..basta riempire..
     
  15. Rometta

    Rometta Amministratore Delegato BMW

    2.544
    69
    5 Dicembre 2008
    Reputazione:
    24.582
    E81
    ragazzi ho risolto il problema !!!!

    non mi riempite di insulti ma è bastato dare un colpo di spruzzo per resettare la spia ](*,)
     
  16. Luigi120d

    Luigi120d Primo Pilota

    1.159
    18
    23 Febbraio 2008
    Reputazione:
    264
    320d E92 ///M-Sport
    non spruzzate troppo! [-X



    :lol::lol::lol:
     
  17. tuxedo

    tuxedo Secondo Pilota

    571
    9
    7 Ottobre 2008
    Reputazione:
    918
    bmw 120d
    In che senso scusa? intendi che avei un falso contatto? Quando mi si accende la spia e rabbocco sono almeno 4 litri che mi vanno...
     
  18. Rometta

    Rometta Amministratore Delegato BMW

    2.544
    69
    5 Dicembre 2008
    Reputazione:
    24.582
    E81
    no in pratica dopo aver messo 5 litri la spia mi rimaneva accesa.....oggi ho messo in motoe mi è venuto in mente che forse il sensore legge soltanto quando usi il lavavetro allora ho spruzzato e la spia si è spenta da sola!
     
  19. Pol79

    Pol79 Secondo Pilota

    640
    6
    2 Agosto 2008
    Reputazione:
    36
    BMW Serie 1 118d Attiva 143cv
    Non so in realtà a me quando si era accesa, ho rabboccato e non era accesa più.....boh....
     
  20. Pol79

    Pol79 Secondo Pilota

    640
    6
    2 Agosto 2008
    Reputazione:
    36
    BMW Serie 1 118d Attiva 143cv
    Ca--o usala un pochino quell'acqua li, un anno e mezzo, tra un pò diventa uno stagno con le rane quel serbatoio li.... hihihi:mrgreen:

    Ciao Fausto!!!!!!!!!!
     

Condividi questa Pagina