1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. Sostieni il forum! Iscriviti al BMWpassion vClub e avrai avatar speciale e rimozione della pubblicità! Clicca Qui!

Il telecomando non apre più il baule.. HELP

Discussione in 'BMW X3 E83' iniziata da M1m3z_X3, 16 Agosto 2010.

  1. M1m3z_X3

    M1m3z_X3 Kartista

    107
    1
    21 Ottobre 2007
    Reputazione:
    2.158
    BMW E61 530d, Mercedes A200 benza
    Ciao a tutti, da ieri, improvvisamente, se apro la macchina con il telecomando il baule resta chiuso e non si accendono le luci poste sui montanti del portellone (quelle che illuminano l'interno del baule per capirci..)

    Si apre (il baule) solamente se premo il pulsante apposito sulla chiave e si accendono anche le luci

    Prima quando aprivo la macchina si accendevano tutte le luci interne e il baule si sbloccava senza aprirsi, cioè per aprire si doveva premere il pulsante sotto la manigliona di quest'ultimo, mentre ora non si sblocca più e sembra come se la macchina fosse chiusa.. se apro col pulsante sulla chiave il baule si apre proprio, non è che si sblocca..

    Anche agendo sul pulsante apri/chiudi, posto sulla plancia anteriore sotto le 4 frecce, è uguale come con la chiave..

    Che dite? si è sprogrammato qualcosa? qualcuno consigliava di togliere la batteria per azzerare la centralina ma non so, voi cosa suggerite?

    Grazie per le eventuali ciao
     

Condividi questa Pagina