Ho un problema elettrico | BMWpassion forum e blog
  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

Ho un problema elettrico

Discussione in 'BMW Serie 5 E39' iniziata da ZX-10R, 28 Gennaio 2011.

  1. ZX-10R

    ZX-10R Kartista

    209
    0
    4 Maggio 2010
    Reputazione:
    10
    VW Touareg 5.0 V10
    Ciao a tutti, è da qualche settimana che ogni tanto (non sempre), quando spengo la macchina e la vado a riaccendere, mi perde la memoria della posizione del volante e l'impostazione del consumo (la metto in Km/l e la ritrovo in l/100 Km). Questa mattina mi sono fermato dal tabaccaio, ho lasciato la macchina chiusa con le 4 frecce accese e, mentre ero dentro ho sentito l'antifurto; sono uscito, ho provato ad aprirla con i tasti della chiave ma niente; anche le 4 frecce non andavano, come se ci fosse staccata la batteria; l'ho aperta a mano, ho messo la chiave nel quadro ma non si accendeva niente, continuava a suonare; poi di colpo tutto è tornato normale....:evil::evil::evil::evil::evil::evil:....cosa può essere? La batteria è buona, la macchina parte bene, ho controllato i fusibili nel baule e sono tutti sani....aiutatemi per favore prima che prendo una tanica di benzina e la faccio arrosto sta caxxo di macchina, ne ha sempre una!!!
    Grazie
     
  2. crino70

    crino70 Presidente Onorario BMW

    11.022
    8.975
    9 Dicembre 2009
    Reputazione:
    1.977.995.006
    E39 touring
    come fai a dire che la batteria è buona????

    e se così è i cavi sono ben fissati???

    se decidi di arrostirla chiamami prima che mi servono un pò di pezzi.....:lol::lol::mrgreen:
     
  3. ZX-10R

    ZX-10R Kartista

    209
    0
    4 Maggio 2010
    Reputazione:
    10
    VW Touareg 5.0 V10
    ...si, i cavi sono fissati bene, secondo me la batteria è buona perchè non ha il minimo tentennamento nemmeno nelle partenze a freddo....vuoi comperarla???:mrgreen:
     
  4. marcoe39

    marcoe39 Direttore Corse

    1.606
    153
    17 Novembre 2007
    Reputazione:
    1.503.490
    bmw 523i F10
    Anche io ho pensato ai cavi...

    Si comporta come se la staccassi la batteria ogni volta.

    Prova a seguirli e controllare tutte le connessioni che incontri. devono essere ben ferme e pulite.
     
  5. CapitanRoger

    CapitanRoger Secondo Pilota

    907
    25
    1 Ottobre 2007
    Reputazione:
    2.598
    BMW 320d e46 touring
    anche la batteria che non ha la spinta in sufficenza si comporta cosi, a me succeso, comunque fai prima a provare una batteria nuova, ma attento al valore di potenza, deve essere quella giusta, BMW sono molto esigenti in questo...la poi sempre riportarla indietro con la scusa, che non ci sta
     
    Ultima modifica di un moderatore: 28 Gennaio 2011

Condividi questa Pagina