1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

BMW Serie 5 E60/E61 Help - Non parte Vano batteria allagato

Discussione in 'BMW Serie 5 E60-E61' iniziata da gfgufo, 29 Novembre 2019.

  1. gfgufo

    gfgufo Aspirante Pilota

    6
    1
    27 Giugno 2019
    macherio
    Reputazione:
    0
    525d e60
    Ciao a tutti, provo a spiegare cosa è successo.
    L'altro giorno ho provato ad accendere la mia e60 525d senza nessun segno di vita.
    Apro il baule, rimuovo paratia e trovo il vano batteria con una mano d'acqua :(
    (Credo sia tutto dovuto alla guarnizione del lunotto completamente marcia)
    Comunque aspiro tutta l'acqua con una siringa e collego il caricabatterie direttamente ai poli (senza staccarla, a memoria avevo letto che altrimenti c'è una procedura di inizializzazione).... dopo qualche ora nessun segno di vita.
    Stacco la batteria e la lascio in carica tutta la notte.
    La mattina la batteria sembra ok (col tester segnava circa 13,8v)
    La monto, provo ad accendere (ok quadro e check vari) il motorino d'avviamento va, ma non va in moto :((((
    Qualcuno ha qualche suggerimento da darmi ?
    Ho già provato l'integrità di tutti i fusibili piccoli nel baule sopra la batteria e sono tutti ok
    Grazie Gianfranco
     
  2. CarMons

    CarMons Amministratore Delegato BMW

    3.774
    1.618
    22 Marzo 2018
    Milano
    Reputazione:
    202.262.477
    530d
    Controlla se la pompa gasolio funziona, è sotto il sedile posteriore.
     

Condividi questa Pagina