1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. VUOI SCOPRIRE UN PRODOTTO INNOVATIVO PER APPASSIONATI DI AUTO? Ti chiediamo un minuto del tuo tempo per rispondere a questo breve sondaggio! Grazie! Clicca Qui!

Grosso problema spia batteria!!

Discussione in 'Meccanica ed elettronica BMW' iniziata da R3Z_M3, 3 Maggio 2009.

  1. R3Z_M3

    R3Z_M3 Secondo Pilota

    820
    26
    21 Dicembre 2008
    Reputazione:
    648
    ///M-anuale
    Ciao a tutti,
    da qualche giorno mi si è accesa la spia della batteria,
    però ho notato ke si accende solo quando prendo
    buche o dossi.
    Ho fatto un paio di prove con il tester ma secondo me
    è tutto OK.
    a motore spento la batteria da 13 V,
    a motore acceso l'alternatore carica a 14,4 V,
    Ho controllato i morsetti della batteria ma sono tutti ben serrati.
    Ho anche smontato il filtro dell'aria per controllare se l'alternatore
    fosse ben collegato ma niente è tutto OK.
    Controllate anche tutte le masse nel vano motore ma nulla!
    Dimenticavo la lancetta della temperatura olio rimane a zero!!

    Avete qualche consiglio??
     
    Ultima modifica di un moderatore: 3 Maggio 2009
  2. maurinax

    maurinax Presidente Onorario BMW

    12.296
    193
    16 Agosto 2003
    Reputazione:
    10.664
    320d Sedan - A4 3.0TDI Quattro
    hai controllato i connettori dietro al quadro strumenti? controlla anche le saldature magari con i fossi ti dà questo falso contatto, hai fatto una diagnosi per vedere se in memoria è memorizzato qualche errore?
     

Condividi questa Pagina