1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. Sostieni il forum! Iscriviti al BMWpassion vClub e avrai avatar speciale e rimozione della pubblicità! Clicca Qui!

Fumo denso bianco dopo tot minuti di motore al minimo..

Discussione in 'BMW X3 E83' iniziata da M1m3z_X3, 15 Settembre 2009.

  1. M1m3z_X3

    M1m3z_X3 Kartista

    107
    1
    21 Ottobre 2007
    Reputazione:
    2.158
    BMW E61 530d, Mercedes A200 benza
    Ciao a tutti, da un po' di tempo ho notato che se lascio l'X3 acceso al minimo per 4-5 minuti poi alla partenza esce dallo scarico una nuvolona di fumo bianco e denso, non si sparpaglia subito nell'aria per intenderci, ma resta li fermo..

    mi è successo dopo averla lavata all'autolavaggio e pensavo fosse della condensa (ma così tanta?) poi un giorno mi son fermato 5 minuti in un parcheggio a chiaccherare (a motore acceso) ed è successo ancora, stessa nuvolona densa che non si disperde se non a fatica

    la turbina suona bene, il motore non trasuda olio e ne mangia poco credo, aggiungo 1 kg ogni 20.000km, la macchina va bene, non strattona ne ha cali di potenza, insomma va come sempre però ogni tanto mi si accende la spia arancione dei gas di scarico, poi dopo un po' si spegne per ritornare dopo 2 giorni o dopo un mese a random.. bho

    per il problema del fumo bianco ho letto che potrebbe essere il filtro del recupero vapori olio, vi risulta? avete anche voi questo problema? qualche suggerimento? potrebbe essere lui la causa della spia arancione?

    grazie a tutti per le eventuali

    ps: ho 85.000 km
     
  2. m620

    m620 Collaudatore

    268
    9
    21 Giugno 2009
    Reputazione:
    -40
    X3
    ...escluso l'olio che da fumo azzurrino mi viene da pensare solo al DPF.
     
  3. obi73

    obi73 Aspirante Pilota

    7
    0
    7 Dicembre 2009
    Reputazione:
    10
    BMW X3 2.0D futura 2004
    ciao a tutti sono obi73 mi sono iscritto ora al forum possiedo una x3 2000d futura del 2004 con 85000km purtroppo stasera ho avuto una brutta notizia ho la turbina difettosa la macchina a freddo fuma, piu' dei 4000giri non va ,consuma 1 kg di olio dopo 500km
     
  4. obi73

    obi73 Aspirante Pilota

    7
    0
    7 Dicembre 2009
    Reputazione:
    10
    BMW X3 2.0D futura 2004
    stesso fumo da alcuni mesi stasera turbina ko
    oltre al fumo perdita di potenza fuoriuscita di olio la x3 ha 85000km
     
  5. sardos69

    sardos69 Presidente Onorario BMW

    9.023
    591
    15 Dicembre 2007
    Reputazione:
    322.820
    Sport

    il filtro vapori olio non accende spie...

    con i filtri come sei messo?
     
  6. bmw2006

    bmw2006 Aspirante Pilota

    30
    0
    6 Maggio 2010
    Reputazione:
    10
    bmw x3
    fumo bianco in accensione

    salve, ho lo stesso problema del fumo bianco in accensione a freddo e a basse temperature, la macchina parte imbrattata per qualche secondo e fumo bianco.

    dopo va benissimo,

    la diagnosi rileva che il misuratore massa aria rileva una temperatura di -40°.

    il problema potrebbe essere questo???

    vede troppo freddo e arricchisce???

    parliamo di una x3 del 2006 150 cv 139000km con eliminazione fap.

    olio non ne consuma,acqua nemmeno....

    grazie e auguri a tutti
     

Condividi questa Pagina