1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. Vuoi sostenere in prima persona il forum? Iscriviti al nostro Virtual Club e riceverai targhetta speciale e rimozione di tutta la pubblicità, proprio tutta! Clicca Qui!

FARI a LED e NEVE: UN DISCRETO PROBLEMA.

Discussione in 'Forum generale BMW' iniziata da Andrepiac73, 19 Dicembre 2016.

  1. actarus8v

    actarus8v Presidente Onorario BMW

    49.340
    3.938
    31 Ottobre 2007
    Parthenopes
    Reputazione:
    13.096.132
    Christine
    l'acqua nel lavafaro proviene dalla vaschetta del liquido per i tergicristalli, in inverno ci va messo l'anticongelante che porta il punto di congelamento di parecchi gradi sottozero ;) /emoticons/wink@2x.png 2x" width="20" height="20" />

    chiaramente se si agisce troppo tardi la neve sul faro è già ghiacciata e quindi poco può fare lo spruzzo del liquido
     
  2. ilGuru77

    ilGuru77 1st Clas. Miss BMWPASSION 2018

    10.425
    3.931
    12 Febbraio 2016
    Reputazione:
    23.324.611
    120d LCI MSport
    Torto non ne hai, infatti si discuteva anche di alternative in quanto si sono valutati pure questi aspetti. Forse (ma sono piuttosto ignorante in materia) ci sono lavafari con qualche sorta di riscaldamento che eviterebbero o limiterebbero questi problemi collaterali. Di certo qualcosa dovrebbero studiarsi!

    Inviato dal mio iPhone [emoji336] 6s utilizzando Tapatalk
     
  3. claudioccccc

    claudioccccc Collaudatore

    355
    11
    12 Febbraio 2015
    Reputazione:
    8.612
    Bmw 125d
    Per esperienza diretta quando la temperatura é sotto lo 0 se spruzzi il liquido lavavetri in realtà congela anche se non dovrebbe. Forse a causa dell'aria che fa evaporare la parte alcolica che dovrebbe evitare questo fenomeno.

    Bisognerebbe provare, ma c'è una buona possibilità che i lavafari risultino controproducenti, almeno secondo me.

    Migliore sarebbe l'idea di una parabola termica elettrica o di sfruttare il calore del motore convogliandolo nel faro (sempre che il calore non danneggi i led)

    Inviato dal mio SM-T585 utilizzando Tapatalk
     
  4. kasperbau

    kasperbau Primo Pilota

    1.372
    117
    31 Dicembre 2012
    Reputazione:
    355.381
    120d 163cv
    Mah l'unica cosa che fa veramente qualcosa a livello di neve/fari son un paio di filamenti come quelli del lunotto posteriore all'interno dei fari....

    ...Lo vidi nn ricordo dove ma l'auto era una vecchia Volvo mi pare, da quel che ho visto, anche con liquido ed anticongelante a meno 10 ci son grossi pb sul parabrezza, sui fari nn funziona più nulla, gli ugelli son cmnq piccoli ed in zona assolutamente fredda dell'auto....
     
  5. actarus8v

    actarus8v Presidente Onorario BMW

    49.340
    3.938
    31 Ottobre 2007
    Parthenopes
    Reputazione:
    13.096.132
    Christine
    concordo, ma i fari moderni sono in policarbonato, non so se sia tecnicamente possibile produrli con un filamento/resistenza ;) /emoticons/wink@2x.png 2x" width="20" height="20" />

    probabilmente è anche tecnicamente fattibile, ma forse il calore delle resistenze (anche se di piccola entità) alla lunga opacizza la plastica
     
  6. kasperbau

    kasperbau Primo Pilota

    1.372
    117
    31 Dicembre 2012
    Reputazione:
    355.381
    120d 163cv
    Probabile, si... Infatti li ricordo su un auto abbastanza vecchiotta, il problema di fondo é che sti led non emettono calore o quasi rispetto alle alogene...
     
  7. Cristian torino320

    Cristian torino320 Aspirante Pilota

    6
    0
    12 Ottobre 2017
    Reputazione:
    10
    Bmw 320 xdrive Turing e 91
    Buongiorno a tutti spero di essere nella sezione giusta, mi sono appena iscritto!! Help ... Ho un problema con il fanale posteriore dx , premetto che ho già svolto vari interventi ma non riesco a venirne a capo, da circa un mese non si accende più la luce di posizione dx led, tramite un amico ho sostituito il fanale completo e nulla ,posizioni zero completo, frecce stop retronebbia ok , fatto la diagnosi e mi dice che c'è un un corto circuito, con molta pazienza e volontà ho sostituito metà del cablaggio che parte dal montate dx del portellone fino al sotto tetto, ma nulla di che , il problema è iniziato con il non funzionamento del tergi lunotto, e non apriva più il vetro posteriore, adesso funziona tutto ma le posizioni nulla , se può esservi utile quando apro il portellone si accendono ma appena chiudo si spegne tutto !!!

    Inviato dal mio VIE-L09 utilizzando Tapatalk
     
  8. Cristian torino320

    Cristian torino320 Aspirante Pilota

    6
    0
    12 Ottobre 2017
    Reputazione:
    10
    Bmw 320 xdrive Turing e 91
    Dimenticavo BMW 320xdrive Turing e91

    Inviato dal mio VIE-L09 utilizzando Tapatalk
     
  9. Sgranfius

    Sgranfius

    19.532
    4.491
    20 Dicembre 2006
    Reputazione:
    29.376.139
    ***** bum bum
    Mi farebbe pensare ad un problema sui contatti/cablaggi del portellone. La macchina ha subìto un tamponamento?
     
  10. Cristian torino320

    Cristian torino320 Aspirante Pilota

    6
    0
    12 Ottobre 2017
    Reputazione:
    10
    Bmw 320 xdrive Turing e 91
    Ciao grazie per la risposta no assolutamente nessun tamponamento , ma cmq ho riscontrato il difetto dei fili pizzicati sotto la linguetta nel portellone , in pratica dove c'è il passaggio da portellone a sottotetto, li ho sostituiti tutti uno ad uno ma nulla posizioni assenti , mentre freccia freno retro e retronebbia funzionano perfettamente è possibile che ci sia un corto nella serratura ??? Perché quando sgancio la serratura si accendono
    Inviato dal mio VIE-L09 utilizzando Tapatalk
     
  11. Sgranfius

    Sgranfius

    19.532
    4.491
    20 Dicembre 2006
    Reputazione:
    29.376.139
    ***** bum bum
    Di primo acchito mi verrebbe da pensare ad un contatto che va a massa con la chiusura del portellone. Farei una prova empirica: apri il portellone e colleghi un cavo tra serratura e battente (simulando così la chiusura); se a "circuito" chiuso il problema si ripresenta, potresti aver individuato la fonte del problema.
     
    A 1 persona piace questo elemento.
  12. Cristian torino320

    Cristian torino320 Aspirante Pilota

    6
    0
    12 Ottobre 2017
    Reputazione:
    10
    Bmw 320 xdrive Turing e 91
    Provo subito grazie !!
    Inviato dal mio VIE-L09 utilizzando Tapatalk
     
  13. Sam_Cooper

    Sam_Cooper Primo Pilota

    1.362
    545
    30 Maggio 2008
    Reputazione:
    3.398.514
    Convertibile, Integrale, Biologica
    Riprendo la discussione, perché in qualche modo interessato (anche se ho gli xenon e non i led).

    Non ho ancora capito con quale criterio si attivino i lavafari (obbligatori per legge, nel caso degli xenon), ma essendo essi ad alta pressione dovrebbe essere sufficiente riempire la vaschetta con il liquido anticongelante che solitamente vendono dalle Alpi in su.

    Ricordo, infatti, che in Austria e Germania tutti i distributori di carburante sono ben forniti di liquidi lavavetri per temperature molto basse (-30 o addirittura -50), che non va diluito con acqua, ma versato puro nella vaschetta.

    I liquid diluiti che utilizziamo normalmente in Italia, se spruzzati sul parabrezza (ad esempio) finiscono per creare istantaneamente una patina di ghiaccio, che offusca completamente la visuale.

    Oltre a ciò, in passato ricordo di aver visto in alcune auto tedesche una resistenza all'interno della vaschetta dell'acqua per scaldarla: ora non so se ciò sia compatibile con i liquidi ad alto contenuto di alcool che utilizzano oggi, né se abbia un senso tutto ciò. Anche se scaldi l’acqua preventivamente, a volte fa talmente freddo che quando la spruzzi nebulizzata si ghiaccia comunque appena arriva a contatto con la superficie fredda.

    Quindi, a mio parere, dovrebbero bastare i lavafari ad alta pressione con un liquido anticongelamento non diluito.


    Detto ciò, di sicuro va modificata la normativa e previsto l’obbligo di montare i lavafari congiuntamente alla presenza di fari a led.


    La soluzione della resistenza nei vetri dei fanali esisteva parecchi anni fa su alcuni modelli (ricordo una Citroen, forse la vecchia DS) e qualche altra, ma erano più i casi in cui le resistenze si rompevano (e non funzionavano) di quelli in cui servissero a qualcosa.
     
  14. ilGuru77

    ilGuru77 1st Clas. Miss BMWPASSION 2018

    10.425
    3.931
    12 Febbraio 2016
    Reputazione:
    23.324.611
    120d LCI MSport
    Purtroppo non mi sembra si sia mosso nulla in tal senso...hai firmato la petizione (se è ancora attiva)?
     
  15. Sam_Cooper

    Sam_Cooper Primo Pilota

    1.362
    545
    30 Maggio 2008
    Reputazione:
    3.398.514
    Convertibile, Integrale, Biologica
    No, dove trovo il link?
    Thks
     
  16. ilGuru77

    ilGuru77 1st Clas. Miss BMWPASSION 2018

    10.425
    3.931
    12 Febbraio 2016
    Reputazione:
    23.324.611
    120d LCI MSport
  17. Sam_Cooper

    Sam_Cooper Primo Pilota

    1.362
    545
    30 Maggio 2008
    Reputazione:
    3.398.514
    Convertibile, Integrale, Biologica
  18. ilGuru77

    ilGuru77 1st Clas. Miss BMWPASSION 2018

    10.425
    3.931
    12 Febbraio 2016
    Reputazione:
    23.324.611
    120d LCI MSport
    Cavolo...peccato! Dove diamine eri quando servivi :haha?
     

Condividi questa Pagina