1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. Vuoi sostenere in prima persona il forum? Iscriviti al nostro Virtual Club e riceverai targhetta speciale e rimozione di tutta la pubblicità, proprio tutta! Clicca Qui!

Errore P3264 (mini One D)

Discussione in 'MINI 2° Serie R55 - R56 - R57 - R58 - R59 (2007-20' iniziata da TheRiddle, 5 Giugno 2014.

  1. TheRiddle

    TheRiddle Presidente Onorario BMW

    5.147
    134
    13 Luglio 2003
    Reputazione:
    279.814
    Duemilaotto con la tela
    La mini della mia ragazza (OneD del 2007) e' da un paio di settimane che spara questo errore..

    i sintomi sono un calo pauroso della potenza e alle volte mancate accensioni (in avvio)..


    informazioni certe non se ne trovano, preventivamente ho cambiato tutti i filtri e fatto un ciclo di pulizia degli iniettori, ma il problema e' ricomparso...

    Sonda prekat o kat intasato??
     
  2. cippy89

    cippy89 Presidente Onorario BMW

    8.001
    348
    7 Luglio 2010
    Reputazione:
    688.859
    Cooper s f56, ex cooper s r56
    Che spia si accende?
     
  3. beckervdo

    beckervdo

    53.520
    2.011
    26 Febbraio 2006
    Reputazione:
    5.015.588
    BMW 530d E61 / Mazda 2 1.3 16V
    Se è lo stesso codice di BMW - e sono fortemente convinto nel crederlo - recita: "Flow too low before cat"

     


    Praticamente il sensore di pressione prima del catalizzatore rileva un innalzamento di pressione davanti allo stesso, che ne riduce la velocità.

    Su Serie 1 parecchi hanno individuato il problema nel debimetro

    Altri su Serie 5 hanno trovato il cassonetto di aspirazione o il collettore di aspirazione staccato o bucato.

    Il debimetro lo controlli con un voltmetro se funziona.

    Il collettore e la zona di aspirazione con un controllo visivo.
     
  4. TheRiddle

    TheRiddle Presidente Onorario BMW

    5.147
    134
    13 Luglio 2003
    Reputazione:
    279.814
    Duemilaotto con la tela
    avaria motore (gialla)
     
  5. TheRiddle

    TheRiddle Presidente Onorario BMW

    5.147
    134
    13 Luglio 2003
    Reputazione:
    279.814
    Duemilaotto con la tela
    e' quello... avevo letto anche io, ma speravo che tra le varie opzioni fosse il kat intasato (almeno gli davo una bella sturata in autostrada)...

    escludo a priori problemi al filtro visto che l'ho cambiato di recente ed era tutto ok...

    thnx
     
  6. cippy89

    cippy89 Presidente Onorario BMW

    8.001
    348
    7 Luglio 2010
    Reputazione:
    688.859
    Cooper s f56, ex cooper s r56
    Controlla bene che i tubi siano ben attaccati. Magari se ne è solo allentato uno.
     
  7. TheRiddle

    TheRiddle Presidente Onorario BMW

    5.147
    134
    13 Luglio 2003
    Reputazione:
    279.814
    Duemilaotto con la tela
    tubi controllati, nessun problema visibile..

    ho fatto una prova su 150km a regimi "da spurgo" ma non e' cambiato nulla (e nessuna spia si e' accesa)...

    sembra proprio che cisia un tappo da qualche parte..... (in 6° non prende giri)
     
  8. TheRiddle

    TheRiddle Presidente Onorario BMW

    5.147
    134
    13 Luglio 2003
    Reputazione:
    279.814
    Duemilaotto con la tela
    Errore P3264 (mini One D)

    For knowledge sake:

    Pulita EGR, scambiatore e buona parte del collettore

    Effettivamente la egr era tappata in maniera oscena (3-4mm restanti per il flusso) con pulitore per carburatori ( sempre lasciarlo esalare prima di accendere il motore)

    Un miglioramento sensibile (adesso in 6ª prende i giri) c'è stato, ma ancora non abbastanza per le prestazioni standard.

    All'attivo 190km di guida da "spurgo" e nessuna spia, l'errore era quello...
     
  9. TheRiddle

    TheRiddle Presidente Onorario BMW

    5.147
    134
    13 Luglio 2003
    Reputazione:
    279.814
    Duemilaotto con la tela
    .....spia tornata !!!

    non era la EGR....

    Ziochein :evil:
     
  10. Ezio 41

    Ezio 41 Primo Pilota

    1.038
    14
    5 Maggio 2011
    Reputazione:
    22.536
    BMW 120 D rest
    Ciao, la spia motore gialla è quella con la sbarra trasversale ?, se vai alla leggenda del libretto manutenzione ti dice,

    -potenza ridotta proceder lentamente ecc--?

    Se si, fai controllare attuatore turbina, a me è andata così-- (poi cambiato, ed anche EGR) e tutto ritornato OK:::

    Ciao
     
  11. TheRiddle

    TheRiddle Presidente Onorario BMW

    5.147
    134
    13 Luglio 2003
    Reputazione:
    279.814
    Duemilaotto con la tela
    Errore P3264 (mini One D)

    Era il debimetro ko
     
  12. beckervdo

    beckervdo

    53.520
    2.011
    26 Febbraio 2006
    Reputazione:
    5.015.588
    BMW 530d E61 / Mazda 2 1.3 16V
    Che avevo detto ;) /emoticons/wink@2x.png 2x" width="20" height="20">
     
  13. TheRiddle

    TheRiddle Presidente Onorario BMW

    5.147
    134
    13 Luglio 2003
    Reputazione:
    279.814
    Duemilaotto con la tela
    la corona sotto il nick non ce l'hai mica perche' sei bello...:razz:
     
  14. beckervdo

    beckervdo

    53.520
    2.011
    26 Febbraio 2006
    Reputazione:
    5.015.588
    BMW 530d E61 / Mazda 2 1.3 16V
    doh!

    :D /emoticons/biggrin@2x.png 2x" width="20" height="20">
     
  15. meschinolatino

    meschinolatino Kartista

    58
    2
    21 Gennaio 2010
    Reputazione:
    1.329
    BMW x3 e83 M Sport
    Buongiorno, qualcuno sa come controllare se il debimetro funziona usando un voltometro? Si e' accesa la fatidica spia gialla avaria motore sulla mia bmw X3 ma non ho riscontrato notevoli cali di potenza. Il codice errore e' P3264 e ho paura possa essere il debimetro. Grazie mille
     

Condividi questa Pagina