Debimetro??? | BMWpassion forum e blog
  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

Debimetro???

Discussione in 'BMW Serie 5 E60-E61' iniziata da ARTURO86, 25 Gennaio 2011.

  1. ARTURO86

    ARTURO86 Secondo Pilota

    664
    7
    4 Maggio 2010
    Reputazione:
    1.399
    BMW 530D E60 EURO4
    ciao raga volevo capire come si fa' a rendersi conto che il debimetro della propria auto non va':-k
     
  2. Gico

    Gico Collaudatore

    251
    5
    8 Novembre 2008
    Reputazione:
    69
    BMW 530 Touring
    stacca lo spinotto del debimetro e se lo stesso causasse un eventuale mal funzionamento dell'auto, questa come per incanto andra' perfettamente. comunque la spia sul cruscotto si accende finche' non riattacchi lo spinotto.
     
  3. d.paint

    d.paint Primo Pilota

    1.088
    92
    7 Agosto 2007
    Roma ,Svizzera
    Reputazione:
    6.976.790
    bmw f11 530d 245 cv msport
    ma gico non da poi errore alla centralina che stacchi e riattacchi,se funzionasse?
     
  4. Wacky

    Wacky Secondo Pilota

    764
    11
    4 Novembre 2007
    Reputazione:
    3.732
    Bmw 530d F10 Msport, ex E60
    no, nessun errore
     
  5. il_Conte

    il_Conte Presidente Onorario BMW

    12.382
    403
    13 Aprile 2008
    Reputazione:
    374.233
    nessuna
    pèerche se premi un quarto di gas vai piu forte di premere tutto.

    perchè agli alti regimi prende giri piano piano

    perchè la velocità massima è inferiore

    magari tentenna un pò al minimo

    comunque se lo stacchi hai un valore standard quindi se legge male , magari va meglio staccandolo che tenendolo collegato.
     
  6. Gico

    Gico Collaudatore

    251
    5
    8 Novembre 2008
    Reputazione:
    69
    BMW 530 Touring
    quoto wacky ...e l'auto va come un treno.
     
  7. ARTURO86

    ARTURO86 Secondo Pilota

    664
    7
    4 Maggio 2010
    Reputazione:
    1.399
    BMW 530D E60 EURO4
    ok grazie...provero' a staccarlo ma dove si trova?:redface:
     
  8. MaurizioVR

    MaurizioVR Primo Pilota

    1.042
    35
    13 Luglio 2008
    Reputazione:
    3.660
    535d E61 M + 520i e34 12v
    Male che vada qualsiasi meccanico con l'autodiagnosi risce a vedere i parametri che legge il debimetro al minimo e sotto carico e capire se funziona bene o meno.
     
  9. Wacky

    Wacky Secondo Pilota

    764
    11
    4 Novembre 2007
    Reputazione:
    3.732
    Bmw 530d F10 Msport, ex E60
    Togli la copertura motore e lo trovi attaccato al tubo del filtro dell'aria. Aprendo il cofano è verso di te leggermente a Sx
     
  10. ARTURO86

    ARTURO86 Secondo Pilota

    664
    7
    4 Maggio 2010
    Reputazione:
    1.399
    BMW 530D E60 EURO4
    perfetto grazie
     
  11. newcredo

    newcredo Kartista

    154
    1
    2 Gennaio 2009
    Reputazione:
    -10
    BMW 525D Touring E61 Futura
    Ho esattamente questi sintomi, a parte che non tentenna al minimo. Macchina frenata... sale se spingo poco l'acceleratore ma se pigio a tavoletta è come se non schiacciassi... velocità max 140 e con tanta strada per portarla su a tale velocità...

    Ho provato a staccare il debimetro e a fare il giro dell'isolato ma.... purtroppo non è cambiato nulla.

    La cosa strana è che nemmeno si è accesa la spia. Come mai ?

    Devo lasciarlo staccato a lungo per far sì che la centralina usi i valori di default ?
     
  12. il_Conte

    il_Conte Presidente Onorario BMW

    12.382
    403
    13 Aprile 2008
    Reputazione:
    374.233
    nessuna
    non ne accende spia.

    vai da un meccanico che ti fa provare un flussometro nuovo e vedi cosa cambia.

    leggere anche errori con diagnosi .
     
  13. newcredo

    newcredo Kartista

    154
    1
    2 Gennaio 2009
    Reputazione:
    -10
    BMW 525D Touring E61 Futura
    Lunedi vado a fare la diagnosi...ho preso ieri l'appuntamento.... in ogni caso il meccanico dice che anche mettendo su un debimetro nuovo, senza codifica (o cancellazione memorie che dir si voglia) non noterei nessuna differenza.... Mah....trovo pareri discordanti anche qui sul forum... ad alcuni, messo il debimetro nuovo, tutto risolto. Ad altri... necessaria codifica...
     
  14. il_Conte

    il_Conte Presidente Onorario BMW

    12.382
    403
    13 Aprile 2008
    Reputazione:
    374.233
    nessuna
    io l ho messo nuovo e non ho codificato nulla nel ex 530d.

    da subito andava benissimo.
     
  15. Gabo

    Gabo

    39.455
    5.066
    17 Gennaio 2006
    Bassano del Grappa
    Reputazione:
    247.845.145
    biesseracingveneto
    vai in una officina Bosch Car Service

    ti fai attaccare il tester Bosch sul debimetro con macchina in moto

    accelerando a pieno carico da fermo deve dare come valore circa 4,5v e 4,9v con macchina a pieno gas in marcia

    se sei sotto questi valori il debimetro è leggermente o fortemente degradato in base al valore che leggete, esempio 4,0v in marcia a pieno carico è decisamente degradato
     
  16. newcredo

    newcredo Kartista

    154
    1
    2 Gennaio 2009
    Reputazione:
    -10
    BMW 525D Touring E61 Futura
    Fatta ieri la diagnosi con un 'Tecnotest', cancellati tutti gli errori precedenti (visto che avevo staccato il debimetro per fare delle prove)... a parte 4 candelette morte mi rimanevano solo 2 errori... uno UNKNOWN o sconosciuto che dir si voglia, e uno sulla FARFALLA TURBOLENZA FLUSSO.

    Il meccanico mi ha spiegato che esistono due flussi di aria, uno c.d. "lungo" o normale e uno "breve". In pratica quando acceleri a un certo punto una elettrovalvola dice alla "farfalla turbolenza flusso" di switchare il percorso aria da quello normale a quello "breve" che consente maggiore flusso d'aria e che più velocemente arriva a destino.

    Quando già pensavamo che la farfalla fosse rotta.... abbiamo scoperto che il cavo dell'elettrovalvola che la controlla era... semplicemente staccato !!!!

    Riattaccato, riprovato il test... l'errore era scomparso e la macchina è tornata ad andare come dovrebbe....
     

Condividi questa Pagina