1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. VUOI SCOPRIRE UN PRODOTTO INNOVATIVO PER APPASSIONATI DI AUTO? Ti chiediamo un minuto del tuo tempo per rispondere a questo breve sondaggio! Grazie! Clicca Qui!

anomalia accensione

Discussione in 'BMW X5 E70 / X6 E71' iniziata da *Alfonso*, 12 Aprile 2009.

  1. *Alfonso*

    *Alfonso* Presidente Onorario BMW

    12.618
    2.117
    30 Marzo 2009
    Reputazione:
    6.955.744
    Diverse...
    ...mi e' successo qualche giorno fa che inserendo la chiave in posizione "a" e quindi spingendo in "b" ho notato che il pedale del freno era duro infatti premendo il tasto "start" nessun contatto. Preciso che il quadro era regolarmente acceso...ho ritolto la chiave e rinserendola poi e si e' regolarmente accesa...comunque non ho dato peso all'accaduto.Oggi lo ha rifatto](*,)...
     
  2. Lynx

    Lynx Guest

    Reputazione:
    0
    è normale trovarlo duro (il pedale :lol:)...devi solo premerlo bene e il motore parte...:wink:
     
  3. gomma

    gomma Amministratore Delegato BMW

    4.053
    171
    23 Ottobre 2007
    Reputazione:
    80.968
    118d futura 3p
    è normale, è il servofreno che a volte si scarica...premi bene il freno e parte...
     
  4. markios

    markios Secondo Pilota

    740
    33
    24 Febbraio 2009
    Reputazione:
    249.154
    BMWX6 - PORSCHE4S - DUCATI1098
    Non è che è solo un inserimento chiave non giusto..
    nel senso.. non l'hai inserita bene?!?

    Se lo rifà prova come detto da lynx

    ciao:wink:
     
  5. *Alfonso*

    *Alfonso* Presidente Onorario BMW

    12.618
    2.117
    30 Marzo 2009
    Reputazione:
    6.955.744
    Diverse...
    ...il fatto e' che il pedale e' durissimo ](*,)come se non avessi inserito la chiave...#-o Invece dovrebbe nel momento che spingo la chiave ammorbidirsi sensibilmente...comunque se si ripete faro' come suggerito da Linx:rolleyes:
     
  6. Lynx

    Lynx Guest

    Reputazione:
    0
    ma chi ti ha detto questo? :-k assolutamente no...il servofreno lavora solo col motore in moto...:wink:...quindi si ammorbidisce non appena lo avvii...
     
  7. *Alfonso*

    *Alfonso* Presidente Onorario BMW

    12.618
    2.117
    30 Marzo 2009
    Reputazione:
    6.955.744
    Diverse...
    ...forse mi sono espresso male! intendo quella leggera morbidezza che si avverte sotto il piede una volta che spingi la chiave in "B" accendendosi di conseguenza il quadro...poi spingi start...e si avvia
     
    Ultima modifica di un moderatore: 13 Aprile 2009
  8. markios

    markios Secondo Pilota

    740
    33
    24 Febbraio 2009
    Reputazione:
    249.154
    BMWX6 - PORSCHE4S - DUCATI1098
    infatti! è vero dopo aver premuto lo start si ammorbidisce.. non prima:wink:
     
  9. *Alfonso*

    *Alfonso* Presidente Onorario BMW

    12.618
    2.117
    30 Marzo 2009
    Reputazione:
    6.955.744
    Diverse...
    ...si e' vero! inoltre se provi anche da spenta vedi che il pedale non e' durissimo!..." pompa" leggermente!...invece a me una volta che hai spinto in "B" e si accende regolarmente il quadro il pedale si irrigidisce come bloccato a inizio corsa:-k e non ti consente di avviarla perche lo start non funziona
     
    Ultima modifica di un moderatore: 13 Aprile 2009
  10. gomma

    gomma Amministratore Delegato BMW

    4.053
    171
    23 Ottobre 2007
    Reputazione:
    80.968
    118d futura 3p
    pompa per poco tempo, due pestate a fine corsa e il pedale è già duro...
     
  11. Lynx

    Lynx Guest

    Reputazione:
    0
    forse allora c'è un problema...fai un giro in concessionaria...perchè il mio si è duro ma si riesce a premere e azionare lo start
     
  12. *Alfonso*

    *Alfonso* Presidente Onorario BMW

    12.618
    2.117
    30 Marzo 2009
    Reputazione:
    6.955.744
    Diverse...
    ...si vedro' se hanno qualche precedente in merito...altrimenti mi diranno che sono un "incapace"#-o...comunque bella e particolare la tua nuova foto:mrgreen:...
     
    Ultima modifica di un moderatore: 13 Aprile 2009

Condividi questa Pagina