1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. VUOI SCOPRIRE UN PRODOTTO INNOVATIVO PER APPASSIONATI DI AUTO? Ti chiediamo un minuto del tuo tempo per rispondere a questo breve sondaggio! Grazie! Clicca Qui!

Alzacristalli posteriori rotti.

Discussione in 'Meccanica ed elettronica BMW' iniziata da lan318, 19 Ottobre 2004.

  1. lan318

    lan318 Aspirante Pilota

    7
    1
    19 Ottobre 2004
    Reputazione:
    1.132
    ciao,

    ieri premendo il pulsante per aprire i vetri POSTERIORI ho sentito
    uno sfrigolio e odore di bruciato venire da sotto il cruscotto.
    E' saltato il fusibile 49 che alimenta oltre ai vetri anche l'allarme che naturalmente si e' messo a suonare.
    Tutti gli altri fusibili sono a posto.

    Sostituito il fusibile ora i vetri posteriori non vanno, ma funzionano
    regolarmente se li chiudo/apro usando la chiave della macchina
    quando inserisco/tolgo l'allarme.

    Qualche idea di massima su cosa potrebbe essere?

    Ciao!

    Lan
     
  2. Davide

    Davide Presidente Onorario BMW

    25.381
    491
    20 Aprile 2004
    Reputazione:
    88.642
    130i E87
    :eek: azz che sfiga :eek:

    non so come aiutarti mi spiace ma intanto BENVENUTO in questo forum di pazzoidi beemers :mrgreen:
     
  3. RALLYMAN

    RALLYMAN Presidente Onorario BMW

    15.825
    169
    11 Febbraio 2004
    Reputazione:
    153.211
    335xi E90 M-Sport+530d Futura
    Benvenuto.
    :BIG:
     
  4. maurinax

    maurinax Presidente Onorario BMW

    12.296
    193
    16 Agosto 2003
    Reputazione:
    10.664
    320d Sedan - A4 3.0TDI Quattro
    ciao e benvenuto, l'allarme è di serie o lo hai fatto mettere dopo? non funziona l'alzacristalli sia sul pulsante portiera posteriore che su quello del tunnel centrale? è stato premuto il tasto di esclusione dei cristalli posteriori?
     
  5. lan318

    lan318 Aspirante Pilota

    7
    1
    19 Ottobre 2004
    Reputazione:
    1.132
    Ciao,
    l'allarme e' di serie. Si, l'alzacristalli non funziona in nessun modo tranne che con la chiave. Il tasto di esclusione non e' premuto.
    Ho provato con il tester il pulsante e' sembra a posto.
    L'odore di bruciato e' localizzato nella zona fusibili o dietro.
    Ho provato a smontare ma non ho trovato niente a prima vista.
    i rele' degli alzacristalli scattano all'interno di un contenitore bianco in cui
    entrano molti fili, devo ancora estrarlo, ma non so nemmeno se si puo' aprire...

    Grazie a tutti per il benvenuto...

    Lan
     
  6. maurinax

    maurinax Presidente Onorario BMW

    12.296
    193
    16 Agosto 2003
    Reputazione:
    10.664
    320d Sedan - A4 3.0TDI Quattro
    puoi controllare all'interno di questi blocchi bianchi si posso aprire basta un pò di pazienza, in tal caso cambiali con degli originali, può essere che il circuito del comando manuale tramite tasto si sia bruciato mentre quello della chiave viene inoltrato su un altra strada, ma no n riesco a capire come si possa bruciare tale modulo, se i motori funzionano e non sono bruciati non riesco proprio a capire il problema della bruciatura, quelli anteriori funzionano normalmente da quanto ho capito, se puoi intercambiare prova a mettere il gruppo comando vetri posteriori in quello anteriore e non vicevera in quanto se il circuito è buono funziona su quelli anteriori, se invece c'è un problema alla linea rischi di bruciare anche quello anteriore, poi controlla i cavi che non vadano a massa, con un tester, buona ricerca, ciao
     
  7. aristoweb

    aristoweb Presidente Onorario BMW

    7.401
    10
    19 Luglio 2003
    Reputazione:
    28.613
    BMW M3 Coupé E92
    Benvenuto Lan318.

    Hai trovato poi il problema?
     
  8. lan318

    lan318 Aspirante Pilota

    7
    1
    19 Ottobre 2004
    Reputazione:
    1.132
    No, sto scaricando il circuito elettrico. Poi con calma ci
    daro' un' occhiata..

    Ciao

    Lan.
     
    A 1 persona piace questo elemento.

Condividi questa Pagina