1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. Vuoi sostenere in prima persona il forum? Iscriviti al nostro Virtual Club e riceverai targhetta speciale e rimozione di tutta la pubblicità, proprio tutta! Clicca Qui!

AIUTO: Perdita di potenza Mini Cooper R56 del 2007

Discussione in 'MINI 2° Serie R55 - R56 - R57 - R58 - R59 (2007-20' iniziata da jb-1976, 21 Ottobre 2011.

  1. jb-1976

    jb-1976 Aspirante Pilota

    4
    0
    4 Ottobre 2008
    Reputazione:
    10
    Mini Cooper R56
    Buongiorno a tutti,
    vi contatto per mettere a fattor comune un problema che si sta verificando alla mia amata Mini Cooper R56 dell'aprile 2007 (70.000 km)
    Da un momento con l'altro ho iniziato a riscontrare a circa 2.300 giri una perdita di potenza (come se la stessa venisse proprio tagliata) in qualsiasi marcia. Da questo regime in poi l'auto riprende con fatica. Arrivato a circa 4.000 giri, "si riprende" e ritorna ad avere il brio di prima! Il minimo è perfetto e regolare. L'auto si trova da 10gg in officina BMW, ma ahimè, il capo officina non sa piu' dove sbattere la testa. La diagnosi non rileva alcuna anomalia, nessuna spia si accende. Hanno verificato il funzionamento dei sensori ed è tutto ok, centralina pure, hanno verificato pompa benzina a posto. Alimentazione e aspirazione senza problemi. Scollegando il sensore del sist Valvetronic l'auto non ha piu' la perdita, ma chiaro...non funziona piu' come dovrebbe. Che sia il Sistema Vanos? Ho letto in una discussione che si verifica il deterioramento degli O-Ring del Vanos e questo potrebbe generare perdite di potenza sotto i 3.000 giri.
    Ora, l'officina ha contattato BMW Italia per aver maggior supporto, ma sembra che sia il primo caso! Il capo officina ora è portato, considerato che tutte le parti interessate esterne al motore sono a posto, ad aprire il motore per vedere se il problema è li (sempre riguardo alla gestione dell'alzata delle valvole).
    Per scrupolo è stata controllata anche la compressione del motore, ma è perfetta pure quella (candele pulite senza tracce strane).
    Se qualcuno fosse in grado di darmi una mano...sarei molto contento!!!
    Ringrazio anticipatamente tutti!
    Un caro saluto.

    JB
     
  2. cippy89

    cippy89 Presidente Onorario BMW

    8.952
    705
    7 Luglio 2010
    Reputazione:
    5.544.511
    Cooper s f56, ex cooper s r56
    Come consumo di olio come è?
     
  3. salvoz88

    salvoz88 Kartista

    85
    3
    20 Settembre 2010
    Reputazione:
    85
    SLK 200; Cooper;320D
    a me ha avuto lo stesso problema!è stato un dramma da scoprire ma alla fine era la sonda lambda intasata!stessa flessione a 2200 e poi riprende come prima a 4000 circa!!di loro di controllare il catalizzatore!
     
  4. jb-1976

    jb-1976 Aspirante Pilota

    4
    0
    4 Ottobre 2008
    Reputazione:
    10
    Mini Cooper R56
    Ciao ragazzi, rispondo ad entrambi...

    ...il consumo di olio è regolare...lo tengo controllato spesso e non ho mai trovato sorprese...per quanto riguarda la lambda...il capo officina mi ha detto di averla smontata e testata (è ok)...mmm....chi lo sa....oltre alla lambda c'e' qualcosa d'altro li vicino da controllare????
     
  5. giacomo

    giacomo Presidente Onorario BMW

    13.199
    753
    4 Marzo 2004
    Reputazione:
    11.031.549
    Renault Clio
    ciao, è stata verificata la qualità de carburante, cioè è stata esclusa la presenza di acqua o corpi estranei nel serbatoio?
     
  6. cippy89

    cippy89 Presidente Onorario BMW

    8.952
    705
    7 Luglio 2010
    Reputazione:
    5.544.511
    Cooper s f56, ex cooper s r56
    Un mio amico aveva un problema simile. L'auto borbottava e faceva fatica a prendere giri.

    Gli hanno cambiato un po' di pezzi, ma il problema si ripresentava sempre. Alla fine gli hanno cambiato tutto il motore.
     
  7. Daedulas

    Daedulas Aspirante Pilota

    1
    0
    12 Luglio 2018
    Ruvo di Puglia
    Reputazione:
    0
    Mini Cooper R50 2005
    Sono possessore di una Mini Cooper 1.6 Benzina e tra tutti i pezzi cambiati compreso la guarnizione della testata abbiamo costatato questo problema fin quando troviamo la soluzione. La pompa della Benzina che risultava solo a 2Bar di pressione quando l'originale era a 4.6Bar .
    Trovato un ricambio di un'altra Mini , la pompa del carburante Usata risultava di 4Bar. Installata la macchina è risorta. FINALMENTE.
    Quello che ti volevo dire in breve è quella di far controllare la pressione in Bar della Pompa della Benzina e se inferiore a 3.0 circa , provare a cambiarla . Spero di aver aiutato qualcuno ...
     

Condividi questa Pagina