1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. VUOI SCOPRIRE UN PRODOTTO INNOVATIVO PER APPASSIONATI DI AUTO? Ti chiediamo un minuto del tuo tempo per rispondere a questo breve sondaggio! Grazie! Clicca Qui!

528I bella bella

Discussione in 'BMW Serie 5 E39' iniziata da Geniuslamp, 25 Aprile 2009.

  1. Geniuslamp

    Geniuslamp Aspirante Pilota

    6
    0
    25 Aprile 2009
    Reputazione:
    10
    bmw 528I
    :lol: =D>Buon 25 aprile a TUTTI VOI!!!!!!=D>:lol:
    Eccomi qua, Genislamp per servirvi, eccellenti conoscitori di auto.
    ](*,) Purtroppo sono incappato in un problemino...
    Da circa un mese quando sosto in prossimità di grandi magazzini, enormi supermercati ecc... la bestiolina risente di un qualcosa che non la fa partire bene, non gira come deve, se non la tieni su si spegne il consumometro impazzisce ecc... e tutto questo per un periodo di 20/30 min.
    Ho pensato a quei antifurti potenti dei grandi magazzini e dei supermercati, visto che lo fa solo lì. Ci sarà solo da resettare la centralina?????? Speriamo!!!!!
    Mai successo?????
    Che dire... fatemi star bene, soffro di portafolio.

    Ciao a tutti!!!!!!!!!!!!!!!!!!!! ... e buona festa.
     
    Ultima modifica di un moderatore: 25 Aprile 2009
  2. Mnc530d

    Mnc530d Secondo Pilota

    915
    15
    3 Luglio 2008
    Reputazione:
    19.973
    RS4 B5 - VW Touran 2.0 TDI
    chiama capitan ventosa:mrgreen::mrgreen::mrgreen:
     
  3. Geniuslamp

    Geniuslamp Aspirante Pilota

    6
    0
    25 Aprile 2009
    Reputazione:
    10
    bmw 528I
    Si ma lo dovrei chiamare tutte le volte che vado ai magazzini!!!!!!!!!!!!!
     
  4. spadiz

    spadiz Presidente Onorario BMW

    24.247
    1.924
    5 Luglio 2005
    Reputazione:
    21.290.694
    530d xDrive Touring Futura F11
    Io credo più che altro ad un problema di bobine, ma aspetto i colleghi benzinari a confortare la mia ipotesi...:-k
     
  5. Ld1984

    Ld1984 Primo Pilota

    1.178
    32
    22 Luglio 2006
    Reputazione:
    1.496.233
    Bmw 528i
    ma non capisco, tu parli di 20min

    ma è perchè nel frattempo ti sei allontanato dal magazzino?, o altrimenti da come dici comincia ad andar bene solo perchè il motore si è scaldato...
     
  6. Geniuslamp

    Geniuslamp Aspirante Pilota

    6
    0
    25 Aprile 2009
    Reputazione:
    10
    bmw 528I
    Ma neanche che si sia scaldato, perchè basta che ti fermi solo 10 mn e riparti te lo fa, in quel tratto di tempo non ha il tempo di raffreddare.
    Per me chiamiamole le "onde" di un qualcosa che si trova all'interno o all'esterno di questi magazzini incide sull'apparato elettronico della vettura, capisci però che ha cominciato solo da poco, la posseggo da tre anni, ma niente di tutto ciò.
    Speravo che fosse capitato anche a qualcun'altro invece ... no.
    A questo punto non mi resta che recarmi in bmw.
     
  7. Rafale

    Rafale Direttore Corse

    2.090
    86
    25 Marzo 2007
    Reputazione:
    5.964
    BMW E39 528i @GPL
    ..io intanto comincerei ad interessarmi di come sta messo il tuo debimetro,o in alternativa una o entrambe le sonde lambda del motore..se hanno un qualche problema,i sintomi andrebbero as assomigliarci un bel po'..cosi' non fosse,un'occhiatina al sensore di fase non guasta..pure lui è un responsabile possibile (guasto abbastanza comune sulle E39)
     
  8. Geniuslamp

    Geniuslamp Aspirante Pilota

    6
    0
    25 Aprile 2009
    Reputazione:
    10
    bmw 528I
    D'accordo, ma mi sembra molto strano che non sia mai successo a qualcun'altro.
     

Condividi questa Pagina